Sari la conținut

Switch D-Link Gigabit DGS-1210-10MP vs Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart

Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.

Preț și disponibilitate

Cel mai mic preț acum
1.199,99 lei
1.309,99 lei
Minim 30 de zile
1.190,00 lei
1.309,99 lei
Minim 90 de zile
1.190,00 lei
1.309,99 lei
Cel mai mare preț acum
1.214,00 lei
1.365,00 lei
Magazine
2
2
Cel mai ieftin la
evoMAG
evoMAG
Brand

Specificații

Acceptate Quality of Service (QoS)
Da
Da
Adâncime
180 mm
140 mm
Adâncimea de ambalaj
400 mm
563 mm
Agregare Link
Da
Da
Algoritmi de securitate
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Auto MDI / MDI-X
Da
Da
Buclă de protecție
Da
Da
Cadre Jumbo
10000
12000
Cantitate fante module SFP
2
4
Cantitate per palet (aerian)
72 buc.
120 buc.
Capacitatea de comutare
20 Gbit/s
128 Gbit/s
Caracteristici DHCP
DHCP server, DHCP client
DHCP client, DHCP server, DHCP snooping
Certificare
CE A, VCCI A, FCC A, BSMI, CCC
CB, UL, BSMI, CCC
Cod Sistem Armonizat (HS)
85176990
85176990
Comutare după stocare
Da
Da
Conectare port IP-MAC
Da
Da
Consum de energie (max)
152,3 W
30,6 W
Control trafic de date (date nedorite sau flood)
Da
Da
Culoarea produsului
Negru
Negru
Cutii ambalaj (exterior) per palet (aerian)
24 buc.
24 buc.
Cutii ambalaj (exterior) per palet (maritim)
40 buc.
24 buc.
De tip Switch
Gestionate
Gestionate
De upgrade a firmware-ului
Da
Da
Disiparea căldurii
519,51 BTU/h
104,346 BTU/h
Duplex complet
Da
Da
Frecvență de intrare AC
50 - 60 Hz
50 - 60 Hz
Gestionare pe baza de Web
Da
Da
Greutate
1,77 kg
3,86 kg
Greutate brută cutie ambalaj de transport (interior)
10,1 kg
16,2 kg
Greutate netă ambalaj de transport
9,31 kg
11,6 kg
Greutate totală palet (aerian)
268,3 kg
407,6 kg
Greutate totală palet (pe mare)
430,6 kg
407,6 kg
Greutatea pachetului
3,1 kg
2,97 kg
Head-de-line (HOL) blocarea
Da
Da
Indicatori LED-uri
Activitate, Conexiune, Curent, Viteză
Activitate, Conexiune, Curent, Viteză
Inspecție ARR
Da
Da
Interval de temperatură de funcţionare (T-T)
-5 - 50 °C
-5 - 50 °C
Interval relativ operaţional de umiditate
0 - 95%
0 - 95%
Jumbo suportã frame-uri
Da
Da
Listă de Control Acces (ACL)
Da
Da
Lungime ambalaj expediere
41,6 cm
58,5 cm
Lungime brută palet
110 cm
110 cm
Lăţime de ambalaj
319 mm
282 mm
Lățime
330 mm
440 mm
Lățime ambalaj expediere
29,4 cm
47,8 cm
Lățime brută palet
120 cm
120 cm
Memorie buffer packete
4,1 Mega bites
12 Mega bites
Memorie internă
128 Mega bites
2048 Mega bites
Memorie volatilă
32 Mega bites
64 Mega bites
Mărimea tabelei de adresare
8000 intrari
16000 intrari
Nivel zgomot
0 dB
47,6 dB
Număr de porturi Ethernet Basic switching RJ-45
8
24
Numărul de VLANs
4094
4094
Port "in oglindă'
Da
Da
Porturi intrare
10
28
Power over Ethernet (PoE) Suport
Da
Nu
Produse per ambalaj de transport (interior)
3 buc.
5 buc.
Produse per palet (maritim)
120 buc.
120 buc.
Rată de expediere (forwarding)
14,88 Mpps
95,24 Mpps
Reguli Access Control List (ACL)
768
768
Reţea standard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Sistemul de jurnalul de evenimente
Da
Da
Spanning protocol de copac
Da
Da
Spionaj IGMP
Da
Da
Sprijin VLAN
Da
Da
Sprijin de control al debitului
Da
Da
Standarde
802.3, 802.3u, 802.3ab, 802.3z, 802.3x, 802.1D, 802.1w, 802.1s, 802.3ad, 802.1Q, 802.1X, IPv6
CE
Strat Switch
L2/L3
L3
Suport 10G
Nu
Da
Suportul pentru multicast
Da
Da
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-TX, 1000BASE-T
10BASE-T, 100BASE-TX, 1000BASE-T
Tehnologie de cablare fibră ethernet
100BASE-FX, 1000BASE-X
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Temperatură de depozitare (T-T)
-20 - 70 °C
-20 - 70 °C
Tensiune AC intrare
100 - 240 V
100 - 240 V
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Tipul de memorie
DDR3-SDRAM
DDR3-SDRAM
Tipuri de cabluri suportate
Cat5, Cat5e
Cat5, Cat5e
Umiditate relativă la depozitare (H-H)
0 - 95%
0 - 95%
acceptate MIB
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC26
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757,
Întretimp între eşecuri
1274005 h
743482,45 h
Înălţime
44 mm
44 mm
Înălţime de ambalaj
91 mm
89 mm
Înălțime ambalaj expediere
34,9 cm
31,8 cm
Înălțime palet (aerian)
118,2 cm
2,04 m
Înălțime palet (pe mare)
188 cm
2,04 m
Algoritmi programare coadă de așteptare
—
Weighted Round Robin (WRR)
Alimentare
100-240VAC, 50/60 Hz
—
Buget total curent pe cablu net (PoE)
130 W
—
Caracteristici Virtual LAN
—
Voice VLAN
Compatibilitate electromagnetică
—
CE A, VCCI A, FCC A, IC, BSMI
Conector cu fibră optică
SFP
—
Dimensiuni
330 x 180 x 44 mm
—
Lungimea maximă a cablului
100 m
—
Management
—
Cu Management
Memorie
DDR3 128MB
—
Număr de porturi curent pe cablu net (PoE+)
8
—
Număr rute statice
—
124
PoE
Cu PoE
—
Port consolă
—
RJ-45
Raft pentru montat echipamente
—
Da
Rută statică
—
Da
Setări configurare locație (CLI)
—
Da
Siguranţă
CB, UL, BSMI, CCC
—
Sursă de curent inclusă
—
Da
Tip
500 MHz
—
Viteza de transfer
10/100/1000 Mbps
—

Alte comparații