Sari la conținut

Access point D-Link DAP-X3060OU vs Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart

Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.

Preț și disponibilitate

Cel mai mic preț acum
1.347,99 lei
1.314,99 lei
Minim 30 de zile
1.343,99 lei
1.309,99 lei
Minim 90 de zile
1.343,99 lei
1.309,99 lei
Cel mai mare preț acum
1.347,99 lei
1.364,00 lei
Magazine
1
2
Cel mai ieftin la
evoMAG
evoMAG
Brand

Specificații

Adâncime
50 mm
140 mm
Algoritmi de securitate
64-bit WEP, 128-bit WEP, SSID, WEP, WPA, WPA2, WPA3
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Consum de energie (max)
16,7 W
30,6 W
Culoarea produsului
Alb
Negru
Greutate
1,16 kg
3,86 kg
Interval de temperatură de funcţionare (T-T)
-30 - 60 °C
-5 - 50 °C
Interval relativ operaţional de umiditate
10 - 90%
0 - 95%
Lățime
277 mm
440 mm
Power over Ethernet (PoE) Suport
Da
Nu
Reţea standard
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Temperatură de depozitare (T-T)
-30 - 65 °C
-20 - 70 °C
Umiditate relativă la depozitare (H-H)
5 - 95%
0 - 95%
Înălţime
240 mm
44 mm
2.4 GHz
Da
—
5 GHz
Da
—
6 GHz
Nu
—
Acceptate Quality of Service (QoS)
—
Da
Acest produs nu are încă review-uri
Spune-le și celorlalți cum ți se pare.
—
Adâncimea de ambalaj
—
563 mm
Agregare Link
—
Da
Algoritmi programare coadă de așteptare
—
Weighted Round Robin (WRR)
Antena
Interna
—
Auto MDI / MDI-X
—
Da
Banda de frecvenţă
2.4 - 5 GHz
—
Buclă de protecție
—
Da
Cadre Jumbo
—
12000
Cantitate fante module SFP+
—
4
Cantitate per ambalaj
1 buc.
—
Cantitate per palet (aerian)
—
120 buc.
Capacitatea de comutare
—
128 Gbit/s
Caracteristici DHCP
—
DHCP client, DHCP server, DHCP snooping
Caracteristici Virtual LAN
—
Voice VLAN
Certificare
—
CB, UL, BSMI, CCC
Cod Sistem Armonizat (HS)
—
85176990
Compatibilitate electromagnetică
—
CE A, VCCI A, FCC A, IC, BSMI
Comutare după stocare
—
Da
Conectare port IP-MAC
—
Da
Control trafic de date (date nedorite sau flood)
—
Da
Cutii ambalaj (exterior) per palet (aerian)
—
24 buc.
Cutii ambalaj (exterior) per palet (maritim)
—
24 buc.
De tip Switch
—
Gestionate
De upgrade a firmware-ului
—
Da
Disiparea căldurii
—
104,346 BTU/h
Duplex complet
—
Da
Filtrarea adresei MAC
Da
—
Frecventa
2.4 GHz5 GHz
—
Frecvență de intrare AC
—
50 - 60 Hz
Gestionare pe baza de Web
—
Da
Greutate (g)
1160
—
Greutate brută cutie ambalaj de transport (interior)
—
16,2 kg
Greutate netă ambalaj de transport
—
11,6 kg
Greutate totală palet (aerian)
—
407,6 kg
Greutate totală palet (pe mare)
—
407,6 kg
Greutatea pachetului
—
2,97 kg
Head-de-line (HOL) blocarea
—
Da
Inaltime (mm)
50
—
Indicatori LED-uri
—
Activitate, Conexiune, Curent, Viteză
Inspecție ARR
—
Da
Jumbo suportã frame-uri
—
Da
Latime (mm)
240
—
Listă de Control Acces (ACL)
—
Da
Lungime (mm)
277
—
Lungime ambalaj expediere
—
58,5 cm
Lungime brută palet
—
110 cm
Lăţime de ambalaj
—
282 mm
Lățime ambalaj expediere
—
47,8 cm
Lățime brută palet
—
120 cm
MIMO
Da
—
Management
—
Cu Management
Memorie buffer packete
—
12 Mega bites
Memorie internă
—
2048 Mega bites
Memorie volatilă
—
64 Mega bites
Mărimea tabelei de adresare
—
16000 intrari
Nivel zgomot
—
47,6 dB
Nivelul de câştig a antenei (max)
7,9 dBi
—
Număr de antene
4
—
Număr de porturi Ethernet Basic switching RJ-45
—
24
Număr rute statice
—
124
Numărul de VLANs
—
4094
Plasament
De perete
—
Port "in oglindă'
—
Da
Port consolă
—
RJ-45
Porturi Ethernet LAN (RJ-45)
1
—
Porturi LAN
1x 10/100/1000/2500 Mbps
—
Porturi intrare
—
28
Produse per ambalaj de transport (interior)
—
5 buc.
Produse per palet (maritim)
—
120 buc.
Raft pentru montat echipamente
—
Da
Rată de expediere (forwarding)
—
95,24 Mpps
Rată maximă de transfer de date (2.4 GHz)
574 Mbit/s
—
Rată maximă de transfer de date (5 GHz)
2402 Mbit/s
—
Rată maximă transfer de date
3000 Mbit/s
—
Reguli Access Control List (ACL)
—
768
Roaming rapid
Da
—
Rută statică
—
Da
Service Utilizator Autentificare prin Apel de la Distanță (RADIUS)
Da
—
Setări configurare locație (CLI)
—
Da
Sistemul de jurnalul de evenimente
—
Da
Spanning protocol de copac
—
Da
Spionaj IGMP
—
Da
Sprijin VLAN
—
Da
Sprijin de control al debitului
—
Da
Standarde
—
CE
Strat Switch
—
L3
Suport 10G
—
Da
Suportul pentru multicast
—
Da
Sursă de curent inclusă
—
Da
Tehnologie de cablare fibră cupru
—
10BASE-T, 100BASE-TX, 1000BASE-T
Tehnologie de cablare fibră ethernet
—
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Tensiune AC intrare
—
100 - 240 V
Tip MIMO
Multi User MIMO
—
Tip de porturi Ethernet Basic switching RJ-45
—
Gigabit Ethernet (10/100/1000)
Tipul antenei
Intern
—
Tipul de memorie
—
DDR3-SDRAM
Tipuri de cabluri suportate
—
Cat5, Cat5e
Viteza transfer
2976 Mbps
—
Viteză transfer de date Ethernet LAN
10,100,1000,2500 Mbit/s
—
Wireless
Da (IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.11ac, IEEE 802.11ax)
—
acceptate MIB
—
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757,
Întretimp între eşecuri
—
743482,45 h
Înălţime de ambalaj
—
89 mm
Înălțime ambalaj expediere
—
31,8 cm
Înălțime palet (aerian)
—
2,04 m
Înălțime palet (pe mare)
—
2,04 m

Alte comparații