Switch D-Link DGS-1210-28P/ME/E Negru vs Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart
Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.
Preț și disponibilitate
Cel mai mic preț acum
1.151,00 lei
1.309,99 lei
Minim 30 de zile
1.134,00 lei
1.309,99 lei
Minim 90 de zile
1.134,00 lei
1.309,99 lei
Cel mai mare preț acum
1.297,99 lei
1.846,00 lei
Magazine
2
2
Cel mai ieftin la
CEL.ro
evoMAG
Specificații
Acceptate Quality of Service (QoS)
Da
Da
Adâncime
210 mm
140 mm
Agregare Link
Da
Da
Algoritmi de securitate
EAP, SNMP, SNMPv2, SNMPv3
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Algoritmi programare coadă de așteptare
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Weighted Round Robin (WRR)
Auto MDI / MDI-X
Da
Da
Buclă de protecție
Da
Da
Capacitatea de comutare
56 Gbit/s
128 Gbit/s
Caracteristici DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
DHCP client, DHCP server, DHCP snooping
Caracteristici Virtual LAN
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN
Voice VLAN
Comutare după stocare
Da
Da
Conectare port IP-MAC
Da
Da
Consum de energie (max)
251,5 W
30,6 W
Control trafic de date (date nedorite sau flood)
Da
Da
De tip Switch
Gestionate
Gestionate
Disiparea căldurii
857,98 BTU/h
104,346 BTU/h
Duplex complet
Da
Da
Frecvență de intrare AC
50/60 Hz
50 - 60 Hz
Gestionare pe baza de Web
Da
Da
Greutate
3,34 kg
3,86 kg
Indicatori LED-uri
Activitate, Eroare ventilator, Conexiune, Curent, Viteză
Activitate, Conexiune, Curent, Viteză
Inspecție ARR
Da
Da
Interval de temperatură de funcţionare (T-T)
-5 - 50 °C
-5 - 50 °C
Interval relativ operaţional de umiditate
10 - 90%
0 - 95%
Listă de Control Acces (ACL)
Da
Da
Lățime
440 mm
440 mm
Management
Cu management
Cu Management
Memorie buffer packete
1,5 Mega bites
12 Mega bites
Memorie internă
256 Mega bites
2048 Mega bites
Memorie volatilă
32 Mega bites
64 Mega bites
Mărimea tabelei de adresare
16000 intrari
16000 intrari
Nivel zgomot
52,9 dB
47,6 dB
Număr de porturi Ethernet Basic switching RJ-45
24
24
Număr rute statice
96
124
Numărul de VLANs
4094
4094
Port "in oglindă'
Da
Da
Port consolă
RJ-45
RJ-45
Power over Ethernet (PoE) Suport
Da
Nu
Rată de expediere (forwarding)
41,7 Mpps
95,24 Mpps
Reguli Access Control List (ACL)
256
768
Reţea standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Rută statică
Da
Da
Setări configurare locație (CLI)
Da
Da
Sistemul de jurnalul de evenimente
Da
Da
Spanning protocol de copac
Da
Da
Spionaj IGMP
Da
Da
Sprijin VLAN
Da
Da
Sprijin de control al debitului
Da
Da
Strat Switch
L2/L3
L3
Suportul pentru multicast
Da
Da
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-TX, 1000BASE-T
10BASE-T, 100BASE-TX, 1000BASE-T
Tehnologie de cablare fibră ethernet
1000BASE-X
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Temperatură de depozitare (T-T)
-40 - 70 °C
-20 - 70 °C
Tensiune AC intrare
100 - 240 V
100 - 240 V
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Tipul de memorie
DDR3-SDRAM
DDR3-SDRAM
Tipuri de cabluri suportate
Cat5, Cat5e
Cat5, Cat5e
Umiditate relativă la depozitare (H-H)
0 - 95%
0 - 95%
acceptate MIB
• RFC1212 Concise MIB Definitions • RFC1213 MIB II • RFC1215 MIB Traps Convention • RFC1065, 1151, 2578 MIB Structure • RFC1493 Bridge MIB • RFC1157, 2573, 2575, 2576 SNMP MIB • RFC3418 SNMPv2 MIB • RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1643, 1650, 2665 Ether-like MIB • RFC2674 802.1p MIB • RFC
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757,
Întretimp între eşecuri
331669 h
743482,45 h
Înălţime
44 mm
44 mm
Adâncimea de ambalaj
—
563 mm
Alimentare
220 V
—
Autonegociere
Da
—
Buget total curent pe cablu net (PoE)
193 W
—
Cadre Jumbo
—
12000
Cantitate fante module SFP+
—
4
Cantitate module SFP instalate
4
—
Cantitate per palet (aerian)
—
120 buc.
Caracteristici IPv4 & IPv6
Dual stack IPv4/IPv6, ICMPv6, IPv4/IPv6 access-control list (ACL), IPv6 Path MTU Discovery, IPv6 Telnet
—
Caracteristici multicast
Multicast controlabil
—
Caracteristici protecție curent
Protecție la supratensiune
—
Certificare
—
CB, UL, BSMI, CCC
Certificate de conformitate
BSMI, CB, CCC, CE, Comisia Federală a Comunicațiilor (FCC), Directiva Limitelor de Tensiune (LVD), VCCI
—
Certificate de sustenabilitate
UL ECOLOGO
—
Clasificare trafic
Da
—
Cod Sistem Armonizat (HS)
—
85176990
Compatibil cu măsurile de sustenabilitate
Da
—
Compatibilitate
802.3x
—
Compatibilitate electromagnetică
—
CE A, VCCI A, FCC A, IC, BSMI
Conditii operare
0 - 40 °C
—
Culoarea produsului
—
Negru
Cutii ambalaj (exterior) per palet (aerian)
—
24 buc.
Cutii ambalaj (exterior) per palet (maritim)
—
24 buc.
Căi IPv4
64
—
Căi IPv6
32
—
De upgrade a firmware-ului
—
Da
Detecție active link
Da
—
Factorul de formă
1U
—
Filtrare/protecție BPDU
Da
—
Fără ventilator
Nu
—
GARP VLAN Registration Protocol (GVRP)
Da
—
Greutate brută cutie ambalaj de transport (interior)
—
16,2 kg
Greutate netă ambalaj de transport
—
11,6 kg
Greutate totală palet (aerian)
—
407,6 kg
Greutate totală palet (pe mare)
—
407,6 kg
Greutatea pachetului
—
2,97 kg
Half duplex
Da
—
Head-de-line (HOL) blocarea
—
Da
Intrare Listă Control Acces (ACL)
256
—
Jumbo suportã frame-uri
—
Da
Lungime ambalaj expediere
—
58,5 cm
Lungime brută palet
—
110 cm
Lăţime de ambalaj
—
282 mm
Lățime ambalaj expediere
—
47,8 cm
Lățime brută palet
—
120 cm
Montare in rack
Nu
—
Număr de porturi curent pe cablu net (PoE)
24
—
Număr grupuri multicast filtrate
256
—
Număr interfețe IP
4
—
Numărul de cozi
8
—
Numărul de ventilatoare
2 ventilator(ventilatoare)
—
PoE
Nu
—
Porturi intrare
—
28
Produse per ambalaj de transport (interior)
—
5 buc.
Produse per palet (maritim)
—
120 buc.
Protecție parolă
Da
—
Raft pentru montat echipamente
—
Da
SSH / suport SSL
Da
—
Snooping descoperire asultător multicast (MLD)
MLD v1, MLD v2
—
Standarde
—
CE
Suport 10G
—
Da
Sursă de alimentare
AC
—
Sursă de curent inclusă
—
Da
Tensiunea de intrare
100 - 240 V
—
Tip de autentificare
AAA, RADIUS, TACACS+
—
Tip management
Managed
—
Viteza de transfer
10/100/1000 mbps
—
Viteză transfer de date Ethernet LAN
1000 Mbit/s
—
Înălţime de ambalaj
—
89 mm
Înălțime ambalaj expediere
—
31,8 cm
Înălțime palet (aerian)
—
2,04 m
Înălțime palet (pe mare)
—
2,04 m
Alte comparații
Switch D-Link DGS-1210-28P/ME/E Negru
VS
Switch D-Link Gigabit DGS-1210-10MP
Switch D-Link DGS-1210-28P/ME/E Negru
VS
Switch D-Link PoE Smart 24 porturi Gigabit DGS-1100-24PV2
Switch D-Link DGS-1210-28P/ME/E Negru
VS
Switch D-Link DGS-1210-52 48 porturi
Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart M…
VS
Switch D-Link DGS-1210-52 48 porturi
Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart M…
VS
Switch D-Link Gigabit DGS-1210-10MP
Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart M…
VS
Switch D-link 2.5gigabit Dms-1250-10s, 8x Rj-45, 2x Sfp+, 1…