Sari la conținut
Switch D-Link Gigabit DGS-1210-10MP

Switch D-Link Gigabit DGS-1210-10MP

4,0 dintr-un singur review pe CEL.ro

Cel mai mic preț acum — evoMAG

1.199,99 lei −6,6% față de 1.284,99 lei 1.283,99 lei

Prețul de la evoMAG a fost văzut pe

E aproape de minimul din ultimele 30 de zile (1.190,00 lei).

Vezi oferta la evoMAG
sau primește alerta pe email

Ofertele sunt ordonate după preț. Unele linkuri spre magazine sunt de afiliere: dacă cumperi, putem primi un comision, fără cost pentru tine.

Minim 90 de zile

1.190,00 lei

Minim din tot istoricul

1.190,00 lei

Magazine

2

Urmărit din

10.10.2026

Asemănătoare, mai ieftine

Prețul de azi față de tot istoricul

aproape de minim
minim 1.190,00 lei azi 1.199,99 lei maxim 1.396,00 lei

Istoric în construcție

Nu există încă suficiente observații independente înainte de prețul actual pentru o concluzie.

Istoricul prețului

Cel mai mic preț observat în fiecare zi, pe magazin. Păstrăm tot istoricul, de la prima observare (10.10.2026).

1.162 1.228 1.293 1.358 1.424 10.10 17.10 24.10
evoMAG CEL.ro

Ce spune istoricul prețului

De când îl urmărim (15 zile), cel mai mic preț găsit s-a schimbat de 2 ori, între 1.190,00 lei (18.10) și 1.286,99 lei. Prețul de azi e practic egal cu media acestei perioade (1.205,46 lei). Cel mai ieftin a fost de obicei la CEL.ro (9 din 15 zile). Azi, între cel mai ieftin și cel mai scump dintre cele 2 magazine sunt 14,01 lei (1,2%) — merită să compari înainte să cumperi.

Oferte (2)

Cea mai bună ofertă a fiecărui magazin; prețurile confirmate în ultimele 8 zile sunt primele.

MagazinPreț
ev
evoMAG cel mai ieftin
1.199,99 lei Vezi oferta la evoMAG
CE
CEL.ro
În stoc
1.214,00 lei Vezi oferta la CEL.ro

Pe scurt despre prețul Switch D-Link Gigabit DGS-1210-10MP

E bun prețul la Switch D-Link Gigabit DGS-1210-10MP acum?

Da. E aproape de minimul din ultimele 30 de zile (1.190,00 lei). Azi costă 1.199,99 lei la evoMAG.

Unde e cel mai ieftin Switch D-Link Gigabit DGS-1210-10MP?

Acum, la evoMAG, cu 1.199,99 lei. L-am găsit în 2 magazine; toate ofertele sunt în tabelul de mai sus.

Care a fost cel mai mic preț?

1.190,00 lei — minimul observat de la 10.10.2026 încoace; în ultimele 90 de zile, minimul a fost 1.190,00 lei. Prețul de azi este cu 9,99 lei peste acest minim.

Ce notă are Switch D-Link Gigabit DGS-1210-10MP de la cumpărători?

Nota 4,0 din 5, din 1 review lăsate pe CEL.ro.

Descriere

Descrierea producătorului din Icecat.

Switch-urile Smart Managed din seria D-Link DGS-1210 reprezintă cea mai nouă generație de switch-uri care oferă o putere de ieșire Power over Ethernet (PoE) crescută, o gamă de tipuri de interfețe fizice, multiple interfețe de management și funcții avansate Layer 2. Cu toate aceste caracteristici combinate, seria DGS-1210 oferă o soluție flexibilă și eficientă din punct de vedere al costurilor pentru extinderea oricărei rețele de afaceri.

Switch-urile din seria DGS-1210 suportă 8, 24 sau 48 porturi 10/100/1000BASE-T. Fiecare switch suportă, de asemenea, 2 sau 4 porturi Gigabit SFP suplimentare pentru conexiuni optice utilizând transceivere SFP multimode sau singlemode.

Suport PoE
Cinci dintre cele opt modele din familia seriei DGS-1210 suportă capacități Power-over-Ethernet, simplificând implementările cu camere IP, telefoane VoIP, puncte de acces wireless și alte dispozitive alimentate. Aceste modele includ DGS-1210-10P, DGS-1210-10MP, DGS-1210-28P, DGS-1210-28MP și DGS-1210-52MP. Utilizând interfața de management a switch-ului, un administrator poate controla diverse funcții PoE, cum ar fi repornirea de la distanță a camerelor sau a punctelor de acces, de oriunde din rețea, inclusiv prin Internet.

Switch-urile suportă, de asemenea, PoE bazat pe timp – o opțiune care permite administratorilor să seteze o fereastră de timp care determină când alimentarea PoE a fiecărui port este pornită și oprită. Toate modelele PoE suportă standardele IEEE 802.3af și 802.3at, iar bugetul de putere PoE variază pentru fiecare model.

Funcții Avansate
Seria DGS-1210 este echipată cu o gamă completă de funcții L2, inclusiv IGMP snooping, port mirroring, Spanning Tree Protocol (STP) și Link Aggregation Control Protocol (LACP). Funcția IEEE 802.3x Flow Control permite serverelor să se conecteze direct la switch pentru transferuri de date rapide și de încredere.
Seria DGS-1210 suportă, de asemenea, funcții avansate precum static routing; cu static routing, rutele IP sunt introduse manual într-un tabel de rutare, ceea ce permite comunicarea între diferite grupuri de utilizatori în segmente VLAN diferite dintr-o rețea. Switch-ul poate gestiona direct rutarea inter-VLAN utilizând mai multe interfețe, făcând rețeaua să ruleze mai rapid și mai eficient. Deoarece switch-urile pot gestiona rutarea internă, routerul de rețea poate fi atribuit doar pentru gestionarea rutării traficului extern.
Funcțiile de întreținere a rețelei includ loopback detection și cable diagnostics. Loopback detection accelerează semnificativ depanarea prin detectarea și oprirea automată a buclelor de switch. Funcția cable diagnostics, concepută în principal pentru administratori și reprezentanți ai serviciului de asistență clienți, determină calitatea cablului și descoperă rapid erorile, permițând o diagnosticare și o întreținere fără griji.

Configurare Automată
Seria DGS-1210 suportă Auto Voice VLAN și Surveillance Mode, care permit traficului vocal și video să fie identificat automat și gestionat diferit față de traficul de rețea obișnuit. Auto Voice VLAN detectează traficul Voice over IP (VoIP) și îl segmentează automat de restul rețelei, crescând securitatea și permițând aplicarea Quality of Service (QoS).
Surveillance Mode detectează camerele compatibile ONVIF și le plasează într-un VLAN de supraveghere, permițând utilizarea unui singur switch pentru voce, video și date, eliminând necesitatea hardware-ului dedicat și reducând costurile de întreținere. Surveillance Mode include, de asemenea, propria sa Web UI, făcând funcțiile de supraveghere ușor accesibile și simplificând gestionarea rețelei de supraveghere.

Securizați-vă rețeaua
D-Link’s inovative Safeguard Engine protejează switch-urile împotriva inundării traficului cauzate de atacurile malițioase. Seria DGS-1210 suportă autentificarea bazată pe porturi 802.1X, permițând autentificarea rețelei prin intermediul serverelor externe RADIUS. Funcția Access Control List (ACL) îmbunătățește securitatea rețelei și ajută la protejarea rețelei IT interne. Seria DGS-1210 include, de asemenea, prevenirea spoofing-ului Address Resolution Protocol (ARP), care oferă protecție împotriva atacurilor asupra rețelei care ar putea permite unui intrus să intercepteze cadre de date (data frames), să modifice traficul sau să oprească complet traficul prin trimiterea de mesaje ARP false. Pentru a preveni atacurile de tip ARP spoofing, switch-ul utilizează ACL-uri de control al pachetelor pentru a bloca pachetele invalide care conțin mesaje ARP false. Pentru securitate sporită, funcția de filtrare a serverului DHCP filtrează răspunsurile DHCP pe porturile neautorizate pentru a preveni atribuirea unei adrese IP.

Management versatil
Seria DGS-1210 vine cu utilitarul D-Link Network Assistant (DNA) care permite administratorilor să controleze de la distanță rețeaua lor până la nivel de port. Mai mult, utilitarul D-Link Network Assistant permite clienților să descopere cu ușurință mai multe D-Link Smart Managed Switches în cadrul aceluiași segment de rețea L2 și să le afișeze pe ecran pentru acces instantaneu. Cu acest utilitar, utilizatorii nu trebuie să își schimbe adresa IP a PC-ului. Acest lucru permite configurarea simultană și setarea de bază a tuturor dispozitivelor descoperite, inclusiv schimbarea parolei și actualizările de firmware.
Seria DGS-1210 suportă, de asemenea, D-View 7.0 și Command Line Interface (CLI) prin Telnet. D-View 7.0 este un sistem de management al rețelei care permite gestionarea centralizată a caracteristicilor critice ale rețelei, cum ar fi disponibilitatea, fiabilitatea, reziliența și securitatea.

Garanție pe viață și înlocuire NBD
D-Link oferă o Garanție pe viață și înlocuire hardware Next Business Day (NBD) pentru switch-urile DGS-1210 Series Gigabit Smart Managed, pentru a-și consolida angajamentul față de calitatea produselor și încrederea clienților pe termen lung.

Păreri despre Switch D-Link Gigabit DGS-1210-10MP

Ai cumpărat sau ai folosit produsul? Spune-le și altora cum ți s-a părut.

Scrie o părere

Specificații

Fișa tehnică a producătorului din Icecat, completată cu detaliile din paginile magazinelor.

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2/L3
Acceptate Quality of Service (QoS)
Da
Gestionare pe baza de Web
Da
Inspecție ARR
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC26

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
8
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Cantitate fante module SFP
2
Conector cu fibră optică
SFP

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Toate cele 96 de specificații

Reţea (continuare)

Suport 10G
Nu
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-TX, 1000BASE-T
Tipuri de cabluri suportate
Cat5, Cat5e
Port "in oglindă'
Da
Duplex complet
Da
Sprijin de control al debitului
Da
Agregare Link
Da
Control trafic de date (date nedorite sau flood)
Da
Auto MDI / MDI-X
Da
Spanning protocol de copac
Da
Head-de-line (HOL) blocarea
Da
Sprijin VLAN
Da
Numărul de VLANs
4094

Fibră optică

Tehnologie de cablare fibră ethernet
100BASE-FX, 1000BASE-X

Transmisie de date

Capacitatea de comutare
20 Gbit/s
Rată de expediere (forwarding)
14,88 Mpps
Mărimea tabelei de adresare
8000 intrari
Comutare după stocare
Da
Jumbo suportã frame-uri
Da
Cadre Jumbo
10000
Memorie buffer packete
4,1 Mega bites

Securitate

Caracteristici DHCP
DHCP server, DHCP client
Listă de Control Acces (ACL)
Da
Reguli Access Control List (ACL)
768
Spionaj IGMP
Da
Algoritmi de securitate
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Buclă de protecție
Da
Conectare port IP-MAC
Da

Specificații (mod transmitere) multicast

Suportul pentru multicast
Da

Design

Culoarea produsului
Negru
Indicatori LED-uri
Activitate, Conexiune, Curent, Viteză
Siguranţă
CB, UL, BSMI, CCC

Performanță

Tipul de memorie
DDR3-SDRAM
Memorie internă
128 Mega bites
Memorie volatilă
32 Mega bites
Nivel zgomot
0 dB
De upgrade a firmware-ului
Da
Lungimea maximă a cablului
100 m
Întretimp între eşecuri
1274005 h

Managementul energiei

Tensiune AC intrare
100 - 240 V
Frecvență de intrare AC
50 - 60 Hz
Consum de energie (max)
152,3 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Da
Număr de porturi curent pe cablu net (PoE+)
8
Buget total curent pe cablu net (PoE)
130 W

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
-5 - 50 °C
Temperatură de depozitare (T-T)
-20 - 70 °C
Interval relativ operaţional de umiditate
0 - 95%
Umiditate relativă la depozitare (H-H)
0 - 95%
Disiparea căldurii
519,51 BTU/h

Greutate şi dimensiuni

Lățime
330 mm
Adâncime
180 mm
Înălţime
44 mm
Greutate
1,77 kg

Datele de ambalare

Lăţime de ambalaj
319 mm
Adâncimea de ambalaj
400 mm
Înălţime de ambalaj
91 mm
Greutatea pachetului
3,1 kg

Detalii tehnice

Înălțime ambalaj expediere
34,9 cm
Lățime ambalaj expediere
29,4 cm
Lungime ambalaj expediere
41,6 cm
Greutate netă ambalaj de transport
9,31 kg
Produse per ambalaj de transport (interior)
3 buc.
Greutate totală palet (aerian)
268,3 kg
Cutii ambalaj (exterior) per palet (aerian)
24 buc.
Cantitate per palet (aerian)
72 buc.
Lungime brută palet
110 cm
Lățime brută palet
120 cm
Înălțime palet (aerian)
118,2 cm
Greutate totală palet (pe mare)
430,6 kg
Cutii ambalaj (exterior) per palet (maritim)
40 buc.
Produse per palet (maritim)
120 buc.
Înălțime palet (pe mare)
188 cm
Greutate brută cutie ambalaj de transport (interior)
10,1 kg

Certificate

Certificare
CE A, VCCI A, FCC A, BSMI, CCC

Date logistice

Cod Sistem Armonizat (HS)
85176990

Alte detalii (din pagina magazinului)

Alimentare
100-240VAC, 50/60 Hz
Dimensiuni
330 x 180 x 44 mm
Memorie
DDR3 128MB
PoE
Cu PoE
Porturi intrare
10
Standarde
802.3, 802.3u, 802.3ab, 802.3z, 802.3x, 802.1D, 802.1w, 802.1s, 802.3ad, 802.1Q, 802.1X, IPv6
Tip
500 MHz
Viteza de transfer
10/100/1000 Mbps