Switch D-Link DGS-1210-52 48 porturi vs Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart
Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.
Mai ieftin
Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart Managed
1.309,99 lei
Vezi la evoMAGPreț și disponibilitate
Cel mai mic preț acum
1.387,99 lei
1.309,99 lei
Minim 30 de zile
1.387,99 lei
1.309,99 lei
Minim 90 de zile
1.387,99 lei
1.309,99 lei
Cel mai mare preț acum
2.141,00 lei
1.846,00 lei
Magazine
3
2
Cel mai ieftin la
ITGalaxy
evoMAG
Specificații
Acceptate Quality of Service (QoS)
Da
Da
Adâncime
210 mm
140 mm
Agregare Link
Da
Da
Auto MDI / MDI-X
Da
Da
Buclă de protecție
Da
Da
Cadre Jumbo
10000
12000
Capacitatea de comutare
104 Gbit/s
128 Gbit/s
Caracteristici DHCP
DHCP server, DHCP client
DHCP client, DHCP server, DHCP snooping
Comutare după stocare
Da
Da
Consum de energie (max)
34,85 W
30,6 W
Control trafic de date (date nedorite sau flood)
Da
Da
Culoarea produsului
Negru
Negru
De tip Switch
Gestionate
Gestionate
Disiparea căldurii
118,92 BTU/h
104,346 BTU/h
Duplex complet
Da
Da
Frecvență de intrare AC
50/60 Hz
50 - 60 Hz
Gestionare pe baza de Web
Da
Da
Greutate
3,46 kg
3,86 kg
Head-de-line (HOL) blocarea
Da
Da
Indicatori LED-uri
Da
Activitate, Conexiune, Curent, Viteză
Inspecție ARR
Da
Da
Interval de temperatură de funcţionare (T-T)
-5 - 50 °C
-5 - 50 °C
Interval relativ operaţional de umiditate
0 - 95%
0 - 95%
Jumbo suportã frame-uri
Da
Da
Listă de Control Acces (ACL)
Da
Da
Lățime
440 mm
440 mm
Management
Cu Management Simplified CLI Cu Management
Cu Management
Memorie buffer packete
12 Mega bites
12 Mega bites
Memorie internă
256 Mega bites
2048 Mega bites
Memorie volatilă
32 Mega bites
64 Mega bites
Mărimea tabelei de adresare
16000 intrari
16000 intrari
Nivel zgomot
0 dB
47,6 dB
Număr de porturi Ethernet Basic switching RJ-45
48
24
Numărul de VLANs
256
4094
Port "in oglindă'
Da
Da
Power over Ethernet (PoE) Suport
Nu
Nu
Raft pentru montat echipamente
Da
Da
Rată de expediere (forwarding)
77,4 Mpps
95,24 Mpps
Reţea standard
IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Setări configurare locație (CLI)
Da
Da
Sistemul de jurnalul de evenimente
Da
Da
Spanning protocol de copac
Da
Da
Spionaj IGMP
Da
Da
Sprijin VLAN
Da
Da
Sprijin de control al debitului
Da
Da
Standarde
Auto-negotiation IEEE 802.3ab 1000BASE-T Gigabit Ethernet IEEE 802.3u 100BASE-TX Fast Ethernet IEEE 802.3x Flow Control for Full-Duplex Mode IEEE 802.3 10BASE-T Ethernet
CE
Strat Switch
L2
L3
Suportul pentru multicast
Da
Da
Sursă de curent inclusă
Da
Da
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-TX, 1000BASE-T
10BASE-T, 100BASE-TX, 1000BASE-T
Temperatură de depozitare (T-T)
-40 - 70 °C
-20 - 70 °C
Tensiune AC intrare
100 - 240 V
100 - 240 V
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Tipul de memorie
DDR3-SDRAM
DDR3-SDRAM
Umiditate relativă la depozitare (H-H)
0 - 95%
0 - 95%
acceptate MIB
Da
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757,
Întretimp între eşecuri
400667 h
743482,45 h
Înălţime
44 mm
44 mm
Adâncimea de ambalaj
—
563 mm
Algoritmi de securitate
—
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Algoritmi programare coadă de așteptare
—
Weighted Round Robin (WRR)
Alimentare (V/Hz)
100 to 240 VAC 50/60 Hz internal universal power supply
—
Altele
Heat Dissipation : 148.42 BTU/hr Acoustics :47.1 dB(A)
—
Autonegociere
Da
—
Buffer (MB)
1 MB per device
—
Cantitate fante module SFP+
—
4
Cantitate per palet (aerian)
—
120 buc.
Caracteristici Virtual LAN
—
Voice VLAN
Caracteristici speciale
4 queues per port 802.1X Port-based Authentication : Supports RADIUS Server Supports EAP, OTP, TLS, TTLS, PEAP 802.3ad Link Aggregation : Max. 26 groups per device/8 ports per group ACL Actions : Permit Deny ACL based on : MAC Address IPv4 Address (ICMP/IGMP/TCP/UDP) 802.1p DSCP Ether type Access Co
—
Care pot fi stivuite
Da
—
Certificare
—
CB, UL, BSMI, CCC
Cod Sistem Armonizat (HS)
—
85176990
Compatibilitate electromagnetică
—
CE A, VCCI A, FCC A, IC, BSMI
Conectare port IP-MAC
—
Da
Conectivitate
48 10/100/1000 Mbps + 4 dual-speed SFP Network Cables : UTP Cat. 5, Cat. 5e (100 m max.) EIA/TIA-568 100-ohm STP (100 m max.)
—
Conector alimentare energie
Conector AC
—
Cutii ambalaj (exterior) per palet (aerian)
—
24 buc.
Cutii ambalaj (exterior) per palet (maritim)
—
24 buc.
De upgrade a firmware-ului
—
Da
Dimensiuni
440 x 250 x 44 mm
—
Dimensiuni (W x D x H mm)
19 inch standard rack mounting width, 1U height 440 x 250 x 44 mm
—
EAN
790069373138
—
Factorul de formă
1U
—
Filtrarea adresei MAC
Da
—
Greutate (Kg)
4.1 kg
—
Greutate brută cutie ambalaj de transport (interior)
—
16,2 kg
Greutate netă ambalaj de transport
—
11,6 kg
Greutate totală palet (aerian)
—
407,6 kg
Greutate totală palet (pe mare)
—
407,6 kg
Greutatea pachetului
—
2,97 kg
LED Indicators
Fan (per device) Link/Activity/Speed (per 10/100/1000 Mbps port) Link/Activity/Speed (per SFP port) Power (per device)
—
Lungime ambalaj expediere
—
58,5 cm
Lungime brută palet
—
110 cm
Lăţime de ambalaj
—
282 mm
Lățime ambalaj expediere
—
47,8 cm
Lățime brută palet
—
120 cm
MTBF
201,517 hours
—
Montabile in rack
Da
—
Număr de porturi Combo sFP
4
—
Număr rute statice
—
124
PoE
Cu PoE
—
Port consolă
—
RJ-45
Porturi intrare
—
28
Produse per ambalaj de transport (interior)
—
5 buc.
Produse per palet (maritim)
—
120 buc.
Putere consumata
43 W
—
Putere consumata (W)
43.5 W Standby Power Consumption : 20.68 W/110 V, 22.05 W/240 V
—
Reguli Access Control List (ACL)
—
768
Rută statică
—
Da
Securitate
ARP Spoofing Prevention : Max. 64 entries Broadcast/Multicast/Unicast Storm Control D-Link Safeguard Engine DHCP Server Screening SSL : Supports v1/v2/v3 Supports IPv4/IPv6 Static MAC Traffic Segmentation Trusted Host Port Security : Supports up to 64 MAC addresses per port
—
Suport 10G
—
Da
Sursă de alimentare
AC
—
Tabela de adrese MAC
16,000 entries per device MAC Address Update : Up to 256 static MAC entries Enable/disable auto-learning of MAC addresses
—
Tehnologie de cablare fibră ethernet
—
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Tipuri de cabluri suportate
—
Cat5, Cat5e
VLANs
802.1Q Asymmetric VLAN Auto Surveillance VLAN Auto Voice VLAN : Max. 10 user-defined OUI Max. 8 default OUI Management VLAN VLAN Group : Max. 256 static VLAN groups Max. 4094 VIDs
—
Viteza de transfer
Full duplex for Gigabit speed Maximum 64 bytes packet forwarding rate : 77.4 Mpps Switching Capacity : 104 Gbps Full/half duplex for 10/100 Mbps speeds
—
Înălţime de ambalaj
—
89 mm
Înălțime ambalaj expediere
—
31,8 cm
Înălțime palet (aerian)
—
2,04 m
Înălțime palet (pe mare)
—
2,04 m
Alte comparații
Switch D-Link DGS-1210-52 48 porturi
VS
Switch D-link 2.5gigabit Dms-1250-10s, 8x Rj-45, 2x Sfp+, 1…
Switch D-Link DGS-1210-52 48 porturi
VS
Switch D-Link DGS-1210-48 48 porturi
Switch D-Link DGS-1210-52 48 porturi
VS
Switch D-Link Gigabit DGS-1210-10MP
Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart M…
VS
Switch D-Link Gigabit DGS-1210-10MP
Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart M…
VS
Switch D-Link DGS-1210-28P/ME/E Negru
Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart M…
VS
Switch D-link 2.5gigabit Dms-1250-10s, 8x Rj-45, 2x Sfp+, 1…