Switch D-Link DGS-1210-52 48 porturi vs Switch D-Link Gigabit DGS-1210-10MP
Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.
Preț și disponibilitate
Cel mai mic preț acum
1.852,99 lei
1.130,99 lei
Minim 30 de zile
1.387,99 lei
1.130,99 lei
Minim 90 de zile
1.387,99 lei
1.130,99 lei
Cel mai mare preț acum
2.043,00 lei
1.214,00 lei
Magazine
3
2
Cel mai ieftin la
evoMAG
evoMAG
Specificații
Acceptate Quality of Service (QoS)
Da
Da
Adâncime
210 mm
180 mm
Agregare Link
Da
Da
Auto MDI / MDI-X
Da
Da
Buclă de protecție
Da
Da
Cadre Jumbo
10000
10000
Capacitatea de comutare
104 Gbit/s
20 Gbit/s
Caracteristici DHCP
DHCP server, DHCP client
DHCP server, DHCP client
Comutare după stocare
Da
Da
Consum de energie (max)
34,85 W
152,3 W
Control trafic de date (date nedorite sau flood)
Da
Da
Culoarea produsului
Negru
Negru
De tip Switch
Gestionate
Gestionate
Dimensiuni
440 x 250 x 44 mm
330 x 180 x 44 mm
Disiparea căldurii
118,92 BTU/h
519,51 BTU/h
Duplex complet
Da
Da
Frecvență de intrare AC
50/60 Hz
50 - 60 Hz
Gestionare pe baza de Web
Da
Da
Greutate
3,46 kg
1,77 kg
Head-de-line (HOL) blocarea
Da
Da
Indicatori LED-uri
Da
Activitate, Conexiune, Curent, Viteză
Inspecție ARR
Da
Da
Interval de temperatură de funcţionare (T-T)
-5 - 50 °C
-5 - 50 °C
Interval relativ operaţional de umiditate
0 - 95%
0 - 95%
Jumbo suportã frame-uri
Da
Da
Listă de Control Acces (ACL)
Da
Da
Lățime
440 mm
330 mm
Memorie buffer packete
12 Mega bites
4,1 Mega bites
Memorie internă
256 Mega bites
128 Mega bites
Memorie volatilă
32 Mega bites
32 Mega bites
Mărimea tabelei de adresare
16000 intrari
8000 intrari
Nivel zgomot
0 dB
0 dB
Număr de porturi Ethernet Basic switching RJ-45
48
8
Numărul de VLANs
256
4094
PoE
Cu PoE
Cu PoE
Port "in oglindă'
Da
Da
Power over Ethernet (PoE) Suport
Nu
Da
Rată de expediere (forwarding)
77,4 Mpps
14,88 Mpps
Reţea standard
IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Sistemul de jurnalul de evenimente
Da
Da
Spanning protocol de copac
Da
Da
Spionaj IGMP
Da
Da
Sprijin VLAN
Da
Da
Sprijin de control al debitului
Da
Da
Standarde
Auto-negotiation IEEE 802.3ab 1000BASE-T Gigabit Ethernet IEEE 802.3u 100BASE-TX Fast Ethernet IEEE 802.3x Flow Control for Full-Duplex Mode IEEE 802.3 10BASE-T Ethernet
802.3, 802.3u, 802.3ab, 802.3z, 802.3x, 802.1D, 802.1w, 802.1s, 802.3ad, 802.1Q, 802.1X, IPv6
Strat Switch
L2
L2/L3
Suportul pentru multicast
Da
Da
Tehnologie de cablare fibră cupru
10BASE-T, 100BASE-TX, 1000BASE-T
10BASE-T, 100BASE-TX, 1000BASE-T
Temperatură de depozitare (T-T)
-40 - 70 °C
-20 - 70 °C
Tensiune AC intrare
100 - 240 V
100 - 240 V
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Tipul de memorie
DDR3-SDRAM
DDR3-SDRAM
Umiditate relativă la depozitare (H-H)
0 - 95%
0 - 95%
Viteza de transfer
Full duplex for Gigabit speed Maximum 64 bytes packet forwarding rate : 77.4 Mpps Switching Capacity : 104 Gbps Full/half duplex for 10/100 Mbps speeds
10/100/1000 Mbps
acceptate MIB
Da
RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC26
Întretimp între eşecuri
400667 h
1274005 h
Înălţime
44 mm
44 mm
Adâncimea de ambalaj
—
400 mm
Algoritmi de securitate
—
802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
Alimentare
—
100-240VAC, 50/60 Hz
Alimentare (V/Hz)
100 to 240 VAC 50/60 Hz internal universal power supply
—
Altele
Heat Dissipation : 148.42 BTU/hr Acoustics :47.1 dB(A)
—
Autonegociere
Da
—
Buffer (MB)
1 MB per device
—
Buget total curent pe cablu net (PoE)
—
130 W
Cantitate fante module SFP
—
2
Cantitate per palet (aerian)
—
72 buc.
Caracteristici speciale
4 queues per port 802.1X Port-based Authentication : Supports RADIUS Server Supports EAP, OTP, TLS, TTLS, PEAP 802.3ad Link Aggregation : Max. 26 groups per device/8 ports per group ACL Actions : Permit Deny ACL based on : MAC Address IPv4 Address (ICMP/IGMP/TCP/UDP) 802.1p DSCP Ether type Access Co
—
Care pot fi stivuite
Da
—
Certificare
—
CE A, VCCI A, FCC A, BSMI, CCC
Cod Sistem Armonizat (HS)
—
85176990
Conectare port IP-MAC
—
Da
Conectivitate
48 10/100/1000 Mbps + 4 dual-speed SFP Network Cables : UTP Cat. 5, Cat. 5e (100 m max.) EIA/TIA-568 100-ohm STP (100 m max.)
—
Conector alimentare energie
Conector AC
—
Conector cu fibră optică
—
SFP
Cutii ambalaj (exterior) per palet (aerian)
—
24 buc.
Cutii ambalaj (exterior) per palet (maritim)
—
40 buc.
De upgrade a firmware-ului
—
Da
Dimensiuni (W x D x H mm)
19 inch standard rack mounting width, 1U height 440 x 250 x 44 mm
—
EAN
790069373138
—
Factorul de formă
1U
—
Filtrarea adresei MAC
Da
—
Greutate (Kg)
4.1 kg
—
Greutate brută cutie ambalaj de transport (interior)
—
10,1 kg
Greutate netă ambalaj de transport
—
9,31 kg
Greutate totală palet (aerian)
—
268,3 kg
Greutate totală palet (pe mare)
—
430,6 kg
Greutatea pachetului
—
3,1 kg
LED Indicators
Fan (per device) Link/Activity/Speed (per 10/100/1000 Mbps port) Link/Activity/Speed (per SFP port) Power (per device)
—
Lungime ambalaj expediere
—
41,6 cm
Lungime brută palet
—
110 cm
Lungimea maximă a cablului
—
100 m
Lăţime de ambalaj
—
319 mm
Lățime ambalaj expediere
—
29,4 cm
Lățime brută palet
—
120 cm
MTBF
201,517 hours
—
Management
Cu Management Simplified CLI Cu Management
—
Memorie
—
DDR3 128MB
Montabile in rack
Da
—
Număr de porturi Combo sFP
4
—
Număr de porturi curent pe cablu net (PoE+)
—
8
Porturi intrare
—
10
Produse per ambalaj de transport (interior)
—
3 buc.
Produse per palet (maritim)
—
120 buc.
Putere consumata
43 W
—
Putere consumata (W)
43.5 W Standby Power Consumption : 20.68 W/110 V, 22.05 W/240 V
—
Raft pentru montat echipamente
Da
—
Reguli Access Control List (ACL)
—
768
Securitate
ARP Spoofing Prevention : Max. 64 entries Broadcast/Multicast/Unicast Storm Control D-Link Safeguard Engine DHCP Server Screening SSL : Supports v1/v2/v3 Supports IPv4/IPv6 Static MAC Traffic Segmentation Trusted Host Port Security : Supports up to 64 MAC addresses per port
—
Setări configurare locație (CLI)
Da
—
Siguranţă
—
CB, UL, BSMI, CCC
Suport 10G
—
Nu
Sursă de alimentare
AC
—
Sursă de curent inclusă
Da
—
Tabela de adrese MAC
16,000 entries per device MAC Address Update : Up to 256 static MAC entries Enable/disable auto-learning of MAC addresses
—
Tehnologie de cablare fibră ethernet
—
100BASE-FX, 1000BASE-X
Tip
—
500 MHz
Tipuri de cabluri suportate
—
Cat5, Cat5e
VLANs
802.1Q Asymmetric VLAN Auto Surveillance VLAN Auto Voice VLAN : Max. 10 user-defined OUI Max. 8 default OUI Management VLAN VLAN Group : Max. 256 static VLAN groups Max. 4094 VIDs
—
Înălţime de ambalaj
—
91 mm
Înălțime ambalaj expediere
—
34,9 cm
Înălțime palet (aerian)
—
118,2 cm
Înălțime palet (pe mare)
—
188 cm
Alte comparații
Switch D-Link DGS-1210-52 48 porturi
VS
Switch D-Link DGS-1510-28X/E, switch
Switch D-Link DGS-1210-52 48 porturi
VS
Switch D-Link DGS-1210-52/E 48port Negru
Switch D-Link DGS-1210-52 48 porturi
VS
Switch D-Link 26P-GB EASY-SMART DESK/RM Negru
Switch D-Link DGS-1210-52 48 porturi
VS
Switch D-Link DMS-1250-12TP 8x PoE 2.5Gbps 2x 10G RJ45 2x 1…
Switch D-Link Gigabit DGS-1210-10MP
VS
Switch D-Link DGS-1210-28P/ME/E Negru
Switch D-Link Gigabit DGS-1210-10MP
VS
Switch D-Link DGS-1100-24PV2/E, switch
Switch D-Link Gigabit DGS-1210-10MP
VS
SWITCH PoE D-Link Smart 24 porturi Gigabit 12 PoE IEEE 802.…
Switch D-Link Gigabit DGS-1210-10MP
VS
Switch D-Link DGS-1210-28P/ME 24x 10/100/1000BASE-T PoE 4x …