Switch ZyXEL GS1920-48v2 48 porturi vs Switch ZyXEL GS2220-10HP-EU0101F
Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.
Preț și disponibilitate
Cel mai mic preț acum
1.994,99 lei
1.929,00 lei
Minim 30 de zile
1.986,99 lei
1.921,00 lei
Minim 90 de zile
1.986,99 lei
1.921,00 lei
Cel mai mare preț acum
2.007,00 lei
1.944,99 lei
Magazine
2
2
Cel mai ieftin la
ITGalaxy
CEL.ro
Specificații
Acceptate Quality of Service (QoS)
Da
Da
Adâncime
220 mm
162 mm
Adâncimea de ambalaj
289 mm
235 mm
Algoritmi de securitate
802.1x RADIUS, SNMP, SNMPv3
SNMP, SNMPv2, SNMPv3, SSH-2, SSL/TLS
Autentificare
VLAN autentificare vizitator, Autentificare pe baza de Port
VLAN autentificare vizitator, Autentificare pe baza de MAC
Cabluri incluse
AC
AC
Capacitatea de comutare
100 Gbit/s
20 Gbit/s
Caracteristici DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
DHCP client, DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 relay
Caracteristici Virtual LAN
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Port-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN
Certificare
RoHS
LVD, BSMI
FCC 15 A, CE EMC A, BSMI ENC
RoHS A
Cod Sistem Armonizat (HS)
85176990
85176990
Consum de energie (max)
36,9 W
210,8 W
Culoarea produsului
Negru
Negru
De tip Switch
Gestionate
Gestionate
Disiparea căldurii
125,83 BTU/h
718,828 BTU/h
Filtrarea adresei MAC
Da
Da
Greutate
2,8 kg
1,8 kg
Greutatea pachetului
3,97 kg
2,7 kg
Interval de temperatură de funcţionare (T-T)
0 - 50 °C
0 - 50 °C
Interval relativ operaţional de umiditate
10 - 95%
10 - 95%
Listă de Control Acces (ACL)
Da
Da
Lăţime de ambalaj
496 mm
375 mm
Lățime
440 mm
267 mm
Management
Cu management
Cu Management
Memorie buffer packete
1,5 Mega bites
1,5 Mega bites
Memorie internă
256 Mega bites
256 Mega bites
Memorie volatilă
32 Mega bites
32 Mega bites
Mărimea tabelei de adresare
16000 intrari
16000 intrari
Nivel zgomot
26 dB
41 dB
Număr de porturi Combo sFP
4
2
Număr de porturi Ethernet Basic switching RJ-45
44
10
PoE
Fara PoE
Cu PoE
Power over Ethernet (PoE) Suport
Nu
Da
Raft pentru montat echipamente
Da
Da
Rata de limitare
Da
Da
Rată de expediere (forwarding)
74 Mpps
15 Mpps
Reţea standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Sistemul de jurnalul de evenimente
Da
Da
Spanning protocol de copac
Da
Da
Spionaj IGMP
Da
Da
Sprijin VLAN
Da
Da
Sprijin de control al debitului
Da
Da
Suport 10G
Nu
Nu
Suportul pentru multicast
Da
Da
Tehnologie de cablare fibră cupru
100BASE-TX, 1000BASE-T
10BASE-TX, 1000BASE-T
Temperatură de depozitare (T-T)
-40 - 70 °C
-40 - 70 °C
Tensiune AC intrare
100 - 240 V
100 - 240 V
Tip de autentificare
IEEE 802.1x, RADIUS
IEEE 802.1x, RADIUS
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Umiditate relativă la depozitare (H-H)
10 - 95%
10 - 95%
Întretimp între eşecuri
672235 h
587477 h
Înălţime
44,5 mm
44 mm
Înălţime de ambalaj
90 mm
61 mm
Agregare Link
—
Da
Algoritmi programare coadă de așteptare
SPQ, WFQ, Weighted Round Robin (WRR)
—
Alimentare
100 - 240, 50 - 60 Hz
—
Alimentare (V/Hz)
100 to 240 V AC, 50/60 Hz
—
Altele
Adrese MAC: 16 KZgomot: 26 dBa
—
Apărare CPU
Da
—
Buget total curent pe cablu net (PoE)
—
180 W
Cantitate fante module SFP
2
—
Compatibilitate electromagnetică
FCC 15 A, CE A, BSMI EMC
—
Conditii operare
0 - 50 grade C
—
Conectare port IP-MAC
Da
—
Conector cu fibră optică
SFP
—
Control trafic de date (date nedorite sau flood)
—
Da
De upgrade a firmware-ului
—
Da
Dimensiuni
440 x 200 x 44.5 mm
—
Dimensiuni (W x D x H mm)
440 x 200 x 44.5
—
EAN
4718937601899
—
Frecvență de intrare AC
—
50 - 60 Hz
Functii
PoE: Nu
—
Gestionare pe baza de Web
—
Da
Greutate (Kg)
2.8
—
Indicatori LED-uri
Da
—
Inspecție ARR
Da
—
Kit montare rack
Da
—
MTBF
672.235
—
Montabile in rack
—
Da
Montare in rack
Nu
—
Numar porturi
48
—
Număr de porturi curent pe cablu net (PoE)
—
8
Protecție parolă
Da
—
Putere consumata (W)
Max. 36.9
—
Setări configurare locație (CLI)
—
Da
Siguranţă
LVD, BSMI
—
Strat Switch
—
L2
Tehnologie de cablare fibră ethernet
1000BASE-X
—
Viteza de transfer
10/100/1000 mbps
—
acceptate MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
—
Alte comparații
Switch ZyXEL GS1920-48v2 48 porturi
VS
Switch ZyXEL GS1350-18HP 18 porturi
Switch ZyXEL GS1920-48v2 48 porturi
VS
Switch PoE Gestionat Inteligent ZyXEL GS1920-24HPv2 24 Port…
Switch ZyXEL GS1920-48v2 48 porturi
VS
Router Wireless ZyXEL FWA70-EU0102F 5G Alb
Switch ZyXEL GS2220-10HP-EU0101F, Gigabit, 10 Porturi, PoE
VS
Switch ZyXEL GS1350-18HP 18 porturi
Switch ZyXEL GS2220-10HP-EU0101F, Gigabit, 10 Porturi, PoE
VS
Switch PoE Gestionat Inteligent ZyXEL GS1920-24HPv2 24 Port…
Switch ZyXEL GS2220-10HP-EU0101F, Gigabit, 10 Porturi, PoE
VS
Switch ZyXEL GS1920-48 V2 GS1920-48V2-EU0101, 48 Porturi, G…