Sari la conținut

Switch ZyXEL GS1920-48v2 48 porturi vs Switch ZyXEL GS1350-18HP 18 porturi

Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.

Preț și disponibilitate

Cel mai mic preț acum
1.994,99 lei
1.945,99 lei
Minim 30 de zile
1.986,99 lei
1.944,99 lei
Minim 90 de zile
1.986,99 lei
1.944,99 lei
Cel mai mare preț acum
2.007,00 lei
2.022,00 lei
Magazine
2
2
Cel mai ieftin la
ITGalaxy
ITGalaxy
Brand

Specificații

Adâncime
220 mm
230 mm
Adâncimea de ambalaj
289 mm
338 mm
Algoritmi de securitate
802.1x RADIUS, SNMP, SNMPv3
SNMP, SNMPv3, SSH, SSL/TLS
Algoritmi programare coadă de așteptare
SPQ, WFQ, Weighted Round Robin (WRR)
SPQ, WFQ, Weighted Round Robin (WRR)
Alimentare
100 - 240, 50 - 60 Hz
100 - 240 VAC, 50/60Hz
Alimentare (V/Hz)
100 to 240 V AC, 50/60 Hz
100–240V AC
Altele
Adrese MAC: 16 KZgomot: 26 dBa
Adrese MAC: 8 KPoE Budget: 300.9 WZgomot: 39 dBA
Cabluri incluse
AC
AC
Capacitatea de comutare
100 Gbit/s
36 Gbit/s
Caracteristici DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
DHCP client, DHCP relay, DHCP snooping
Caracteristici Virtual LAN
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
MAC address-based VLAN, Port-based VLAN
Certificare
RoHS
LVD EN62368-1, BSMI CNS14336-1, RoHS
Compatibilitate electromagnetică
FCC 15 A, CE A, BSMI EMC
CE, FCC, C-Tick, A; BSMI CNS13438
Conditii operare
0 - 50 grade C
-20 - 50 grade C
Consum de energie (max)
36,9 W
300,9 W
Culoarea produsului
Negru
Gri
De tip Switch
Gestionate
Gestionate
Dimensiuni
440 x 200 x 44.5 mm
330 x 230 x 44 mm
Dimensiuni (W x D x H mm)
440 x 200 x 44.5
33 x 23 x 4
Disiparea căldurii
125,83 BTU/h
1026,07 BTU/h
EAN
4718937601899
4718937604425
Filtrarea adresei MAC
Da
Da
Functii
PoE: Nu
PoE: Da
Greutate
2,8 kg
2,42 kg
Greutate (Kg)
2.8
2.42
Greutatea pachetului
3,97 kg
3,31 kg
Indicatori LED-uri
Da
Da
Interval de temperatură de funcţionare (T-T)
0 - 50 °C
-20 - 50 °C
Interval relativ operaţional de umiditate
10 - 95%
5 - 95%
Kit montare rack
Da
Da
Lăţime de ambalaj
496 mm
391 mm
Lățime
440 mm
330 mm
Management
Cu management
Cu Management
Memorie buffer packete
1,5 Mega bites
0,525 Mega bites
Montare in rack
Nu
Da
Mărimea tabelei de adresare
16000 intrari
8000 intrari
Nivel zgomot
26 dB
39 dB
Număr de porturi Combo sFP
4
2
Număr de porturi Ethernet Basic switching RJ-45
44
16
PoE
Fara PoE
Cu PoE
Power over Ethernet (PoE) Suport
Nu
Da
Raft pentru montat echipamente
Da
Da
Rata de limitare
Da
Da
Rată de expediere (forwarding)
74 Mpps
26,7 Mpps
Reţea standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Sistemul de jurnalul de evenimente
Da
Da
Spanning protocol de copac
Da
Da
Spionaj IGMP
Da
Da
Sprijin VLAN
Da
Da
Sprijin de control al debitului
Da
Da
Suport 10G
Nu
Nu
Suportul pentru multicast
Da
Da
Tehnologie de cablare fibră cupru
100BASE-TX, 1000BASE-T
10BASE-T, 100BASE-TX, 1000BASE-T
Tehnologie de cablare fibră ethernet
1000BASE-X
1000BASE-X
Temperatură de depozitare (T-T)
-40 - 70 °C
-40 - 70 °C
Tensiune AC intrare
100 - 240 V
100 - 240 V
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (10/100/1000)
Umiditate relativă la depozitare (H-H)
10 - 95%
5 - 95%
Viteza de transfer
10/100/1000 mbps
10/100/1000 Mbps
acceptate MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Întretimp între eşecuri
672235 h
1699692,18 h
Înălţime
44,5 mm
44 mm
Înălţime de ambalaj
90 mm
80 mm
Acceptate Quality of Service (QoS)
Da
—
Apărare CPU
Da
—
Autentificare
VLAN autentificare vizitator, Autentificare pe baza de Port
—
Buclă de protecție
—
Da
Buget total curent pe cablu net (PoE)
—
250 W
Cantitate fante module SFP
2
—
Cod Sistem Armonizat (HS)
85176990
—
Compatibilitate
—
802.3af802.3at
Conectare port IP-MAC
Da
—
Conectivitate
—
16x RJ45 2x Combo(RJ45/SFP) 16x RJ45
Conector cu fibră optică
SFP
—
Control trafic de date (date nedorite sau flood)
—
Da
De upgrade a firmware-ului
—
Da
Frecvență de intrare AC
—
50 - 60 Hz
Gestionare pe baza de Web
—
Da
Inspecție ARR
Da
—
Listă de Control Acces (ACL)
Da
—
MTBF
672.235
—
Memorie internă
256 Mega bites
—
Memorie volatilă
32 Mega bites
—
Montabile in rack
—
Da
Numar porturi
48
—
Număr de porturi curent pe cablu net (PoE)
—
16
Numărul de VLANs
—
256
Port "in oglindă'
—
Da
Porturi intrare
—
18
Protecție parolă
Da
—
Proxy IGMP
—
Da
Putere consumata (W)
Max. 36.9
—
Setări configurare locație (CLI)
—
Da
Siguranţă
LVD, BSMI
—
Strat Switch
—
L2
Tabela de adrese MAC
—
8 K
Tip de autentificare
IEEE 802.1x, RADIUS
—
Tip management
—
L3

Alte comparații