Sari la conținut

Switch D-link 2.5gigabit Dms-1250-10s vs Switch D-Link DGS-1100-26MPV2 24 Porturi

Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.

Preț și disponibilitate

Cel mai mic preț acum
1.408,00 lei
1.626,99 lei
Minim 30 de zile
1.403,00 lei
1.264,00 lei
Minim 90 de zile
1.403,00 lei
1.264,00 lei
Cel mai mare preț acum
1.415,99 lei
1.626,99 lei
Magazine
2
2
Cel mai ieftin la
CEL.ro
evoMAG
Brand

Specificații

Management
Cu management
Cu Management
Viteza de transfer
10/100/1000/2500 mbps
10/100/1000 Mbps
Acceptate Quality of Service (QoS)
—
Da
Adâncime
—
208 mm
Agregare Link
—
Da
Algoritmi de securitate
—
SSL/TLS
Alimentare
220 V
—
Alimentare (V/Hz)
—
100~240V AC,50/60Hz
Auto MDI / MDI-X
—
Da
Autonegociere
—
Da
Buffer (MB)
—
4
Buget total curent pe cablu net (PoE)
—
370 W
Capacitatea de comutare
—
52 Gbit/s
Caracteristici DHCP
—
DHCP client
Caracteristici IPv4 & IPv6
—
IPv4 FIB
Caracteristici Virtual LAN
—
Port-based VLAN, Voice VLAN
Cod Sistem Armonizat (HS)
—
85176990
Compatibilitate
802.3 az
—
Conditii operare
0 - 40 °C
—
Conectivitate
—
24x Rj45 2x SFP Combo
Consum de energie (max)
—
454,1 W
Control trafic de date (date nedorite sau flood)
—
Da
Culoarea produsului
—
Negru
De tip Switch
—
Gestionate
Dimensiuni (W x D x H mm)
—
44 x 20 x 4
Disiparea căldurii
—
287 BTU/h
Duplex complet
—
Da
Filtrarea adresei MAC
—
Da
Frecvență de intrare AC
—
50 - 60 Hz
Fără ventilator
—
Da
Gestionare pe baza de Web
—
Da
Greutate
—
2,8 kg
Greutate (Kg)
—
2.80
Half duplex
—
Da
Head-de-line (HOL) blocarea
—
Da
Inspecție ARR
—
Da
Interval de temperatură de funcţionare (T-T)
—
-10 - 50 °C
Interval relativ operaţional de umiditate
—
0 - 95%
Intrări multicast IPv4
—
1
Intrări multicast IPv6
—
1
Jumbo suportã frame-uri
—
Da
Lățime
—
440 mm
Material carcasă
—
Metal
Memorie volatilă
—
16 Mega bites
Montabile in rack
—
Da
Montare in rack
Nu
—
Mărimea tabelei de adresare
—
8000 intrari
Nivel zgomot
—
50,5 dB
Numar porturi
8
—
Număr de porturi Combo sFP
—
2
Număr de porturi Ethernet Basic switching RJ-45
—
24
Număr de porturi curent pe cablu net (PoE)
—
24
Număr grupuri multicast filtrate
—
1
PoE
Nu
—
Port "in oglindă'
—
Da
Power over Ethernet (PoE) Suport
—
Da
Raft pentru montat echipamente
—
Da
Rata de limitare
—
Da
Rată de expediere (forwarding)
—
38,69 Mpps
Reţea standard
—
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Spanning protocol de copac
—
Da
Spionaj IGMP
—
Da
Sprijin VLAN
—
Da
Sprijin de control al debitului
—
Da
Standarde
—
IEEE 802.3 for Ethernet IEEE 802.3u for Fast Ethernet IEEE 802.3ab for Gigabit Ethernet IEEE 802.3af/at/bt IEEE 802.3az compliant
Static de securitate portuară
—
Da
Strat Switch
—
L2
Suportul pentru multicast
—
Da
Sursă de curent inclusă
—
Da
Tabela de adrese MAC
—
8k
Tehnologie de cablare fibră cupru
—
10GBASE-T, 1000BASE-T
Temperatură de depozitare (T-T)
—
-40 - 70 °C
Tensiune AC intrare
—
100 - 240 V
Tip de porturi Ethernet Basic switching RJ-45
—
Gigabit Ethernet (10/100/1000)
Tip management
Managed
—
Umiditate relativă la depozitare (H-H)
—
0 - 95%
acceptate MIB
—
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Înălţime
—
44 mm

Alte comparații