Switch D-link 2.5gigabit Dms-1250-10s vs Switch D-Link DGS-1250-28X/E
Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.
Preț și disponibilitate
Cel mai mic preț acum
1.386,00 lei
1.378,99 lei
Minim 30 de zile
1.386,00 lei
1.376,99 lei
Minim 90 de zile
1.386,00 lei
1.376,99 lei
Cel mai mare preț acum
1.414,99 lei
1.378,99 lei
Magazine
2
1
Cel mai ieftin la
CEL.ro
ITGalaxy
Specificații
Acceptate Quality of Service (QoS)
—
Da
Adâncime
—
140 mm
Adâncimea de ambalaj
—
563 mm
Agregare Link
—
Da
Algoritmi de securitate
—
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Algoritmi programare coadă de așteptare
—
Weighted Round Robin (WRR)
Alimentare
220 V
—
Auto MDI / MDI-X
—
Da
Buclă de protecție
—
Da
Cadre Jumbo
—
12000
Cantitate fante module SFP+
—
4
Capacitatea de comutare
—
128 Gbit/s
Caracteristici DHCP
—
DHCP client, DHCP server, DHCP snooping
Caracteristici Virtual LAN
—
Voice VLAN
Certificare
—
CB, UL, BSMI, CCC
Compatibilitate
802.3 az
—
Compatibilitate electromagnetică
—
CE A, VCCI A, FCC A, IC, BSMI
Comutare după stocare
—
Da
Conditii operare
0 - 40 °C
—
Conectare port IP-MAC
—
Da
Consum de energie (max)
—
30,6 W
Control trafic de date (date nedorite sau flood)
—
Da
Culoarea produsului
—
Negru
De tip Switch
—
Gestionate
De upgrade a firmware-ului
—
Da
Disiparea căldurii
—
104,346 BTU/h
Duplex complet
—
Da
Gestionare pe baza de Web
—
Da
Greutate
—
3,86 kg
Greutatea pachetului
—
2,97 kg
Head-de-line (HOL) blocarea
—
Da
Indicatori LED-uri
—
Activitate, Conexiune, Curent, Viteză
Inspecție ARR
—
Da
Interval de temperatură de funcţionare (T-T)
—
-5 - 50 °C
Interval relativ operaţional de umiditate
—
0 - 95%
Jumbo suportã frame-uri
—
Da
Listă de Control Acces (ACL)
—
Da
Lăţime de ambalaj
—
282 mm
Lățime
—
440 mm
Management
Cu management
—
Memorie buffer packete
—
12 Mega bites
Memorie internă
—
2048 Mega bites
Memorie volatilă
—
64 Mega bites
Montare in rack
Nu
—
Mărimea tabelei de adresare
—
16000 intrari
Nivel zgomot
—
47,6 dB
Numar porturi
8
—
Număr de porturi Ethernet Basic switching RJ-45
—
24
Număr rute statice
—
124
Numărul de VLANs
—
4094
PoE
Nu
—
Port "in oglindă'
—
Da
Port consolă
—
RJ-45
Power over Ethernet (PoE) Suport
—
Nu
Raft pentru montat echipamente
—
Da
Rată de expediere (forwarding)
—
95,24 Mpps
Reguli Access Control List (ACL)
—
768
Reţea standard
—
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Rută statică
—
Da
Setări configurare locație (CLI)
—
Da
Sistemul de jurnalul de evenimente
—
Da
Spanning protocol de copac
—
Da
Spionaj IGMP
—
Da
Sprijin VLAN
—
Da
Sprijin de control al debitului
—
Da
Strat Switch
—
L3
Suport 10G
—
Da
Suportul pentru multicast
—
Da
Sursă de curent inclusă
—
Da
Tehnologie de cablare fibră cupru
—
10BASE-T, 100BASE-TX, 1000BASE-T
Tehnologie de cablare fibră ethernet
—
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Temperatură de depozitare (T-T)
—
-20 - 70 °C
Tensiune AC intrare
—
100 - 240 V
Tip de porturi Ethernet Basic switching RJ-45
—
Gigabit Ethernet (10/100/1000)
Tip management
Managed
—
Tipul de memorie
—
DDR3-SDRAM
Tipuri de cabluri suportate
—
Cat5, Cat5e
Umiditate relativă la depozitare (H-H)
—
0 - 95%
Viteza de transfer
10/100/1000/2500 mbps
—
acceptate MIB
—
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757,
Întretimp între eşecuri
—
743482,45 h
Înălţime
—
44 mm
Înălţime de ambalaj
—
89 mm
Alte comparații
Switch D-link 2.5gigabit Dms-1250-10s, 8x Rj-45, 2x Sfp+, 1…
VS
Access point D-Link DAP-X3060OU, 2.5Gigabit, Dual-Band, WiF…
Switch D-link 2.5gigabit Dms-1250-10s, 8x Rj-45, 2x Sfp+, 1…
VS
Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart M…
Switch D-link 2.5gigabit Dms-1250-10s, 8x Rj-45, 2x Sfp+, 1…
VS
Switch D-Link DGS-1210-48 48 porturi
Switch D-Link DGS-1250-28X/E, switch
VS
Access point D-Link DAP-X3060OU, 2.5Gigabit, Dual-Band, WiF…
Switch D-Link DGS-1250-28X/E, switch
VS
Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart M…
Switch D-Link DGS-1250-28X/E, switch
VS
Switch D-Link 8P GB 2P SFP Smart Managed PoE Negru