Router Wireless TP-Link Archer NX200 5G WiFi AX1800 Dual vs Switch TP-Link TL-SX3008F JetStream 8-Port 10GE SFP+ L2+
Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.
Mai ieftin
Router Wireless TP-Link Archer NX200 5G WiFi AX1800 Dual Band 2.4 GHz / 5 GHz Alb
1.178,99 lei
Vezi la evoMAGPreț și disponibilitate
Cel mai mic preț acum
1.178,99 lei
1.244,99 lei
Minim 30 de zile
1.178,99 lei
1.239,99 lei
Minim 90 de zile
1.178,99 lei
1.239,99 lei
Cel mai mare preț acum
1.499,99 lei
1.309,00 lei
Magazine
4
2
Cel mai ieftin la
evoMAG
evoMAG
Specificații
Management
TP-Link Cloud, Local Management, Remote Management, Parental Control, Local Management Control
Cu Management
3G/4G
Da, 4G/5G
—
Acceptate Quality of Service (QoS)
—
Da
Activitate LED
Functionare
—
Adresa e-mail persoana responsabila UE
support.ro@tp-link.com
—
Adresa e-mail producator
mailto:info@tp-link.com
—
Adresa postala persoana responsabila UE
Str Pipera Nr.43 Floreasca Park, Sector 2,Cladirea A, Etaj 1
—
Adresa postala producator
7 TEMASEK BOULEVARD #29-03 SUNTEC TOWER ONE SINGAPORE (038987)
—
Adâncime
—
180 mm
Adâncimea de ambalaj
—
250 mm
Agregare Link
—
Da
Algoritmi de securitate
—
HTTPS, SSH, SSH-2, SSL/TLS
Algoritmi programare coadă de așteptare
—
PS, WRR+SP, Weighted Round Robin (WRR)
Alimentare
100 - 240 V
—
Alte detalii
WPS Button, Reset Button, Power On/Off Button, Wi-Fi On/Off Button
—
Altele
Certificări CE, RoHS
—
Antena
8 x antene interne
—
Autentificare
—
VLAN autentificare vizitator, Autentificare pe baza de MAC, Autentificare pe baza de Port, Autentificare pe baza internetului
Banda de operare
Dual-Band
—
Buclă de protecție
—
Da
Cabluri incluse
—
AC
Cadre Jumbo
—
9000
Cantitate fante module SFP+
—
8
Capacitatea de comutare
—
160 Gbit/s
Caracteristici DHCP
—
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Caracteristici IPv4 & IPv6
—
IPv6 Telnet, IPv6 ping, IPv6 tracert
Caracteristici Virtual LAN
—
Private VLAN, Protocol-based VLAN, Voice VLAN
Certificare
—
CE, FCC, RoHS
Clasificare trafic
—
Da
Cod Sistem Armonizat (HS)
—
85176990
Conectare port IP-MAC
—
Da
Conector alimentare energie
—
Mufă DC-in
Consum de energie (max)
—
15,46 W
Continut pachet
1 x Alimentator 1 x Cablu RJ-45 1 x Router Wireless
—
Control trafic de date (date nedorite sau flood)
—
Da
Culoare
Alb
—
Culoarea produsului
—
Negru
DHCP
Server, DHCP Client List, Address Reservation
—
DNS
TP-Link, DynDns, NO-IP
—
De tip Switch
—
Gestionate
Dimensiuni
190 x 99 x 99 mm
—
Dimensiuni (L x A x I cm)
9.9 x 9.9 x 19
—
Disiparea căldurii
—
52,75 BTU/h
Dual band
Da
—
Filtrare/protecție BPDU
—
Da
Filtrarea adresei MAC
—
Da
Firewall
DoS, IPv4 SPI Firewall, IPv6 Firewal, IP and MAC Address Binding, Access Control
—
Frecventa
2.4 GHz 5 GHz
—
Frecvență de intrare AC
—
50/60 Hz
Functii / Optiuni
Enable/Disable Wireless Radio, Wireless Schedule, WMM, Wireless Statistics
—
Gestionare pe baza de Web
—
Da
Gestionat prin (sistem) cloud
—
Da
Ghid de iniţiere rapidă
—
Da
Gigabit
Da
—
Greutatea pachetului
—
2,37 kg
Head-de-line (HOL) blocarea
—
Da
Indicatori LED-uri
—
Da
Inspecție ARR
—
Da
Interfata USB
Nu
—
Interval de temperatură de funcţionare (T-T)
—
0 - 45 °C
Interval relativ operaţional de umiditate
—
10 - 90%
Jumbo suportã frame-uri
—
Da
Kit montare rack
—
Da
Listă de Control Acces (ACL)
—
Da
Lăţime de ambalaj
—
528 mm
Lățime
—
440 mm
Manual
—
Da
Memorie buffer packete
—
16 Mega bites
Montabile in rack
—
Da
Mărimea tabelei de adresare
—
32000 intrari
Numar bucati
1
—
Nume persoana responsabila UE
TP-Link Romania S.R.L.
—
Nume producator
TP-LINK CORPORATION PTE. LTD.
—
Numărul de VLANs
—
4000
Numărul de cozi
—
8
PoE
—
Fara PoE
Port "in oglindă'
—
Da
Port consolă
—
RJ-45/micro-USB
Porturi LAN
2 x 10/100/1000
—
Porturi WAN
1 x WAN/LAN
—
Porturi intrare
—
8
Porturi retea
1 x Slot Nano SIM, 1 x WAN / LAN, 2 x LAN
—
Power over Ethernet (PoE) Suport
—
Nu
Protocoale
IPv4, IPv6
—
Protocoale de administrare
—
SNMPv1/v2c/v3, SNTP
Raft pentru montat echipamente
—
Da
Rata de limitare
—
Da
Rata de transfer (Mb/s)
1800
—
Rata de transfer Ethernet
10/100/1000 Mbps
—
Rata de transfer Ethernet (Mbps)
1000 MB/s
—
Rata de transfer WI-FI (Mbps)
574 MB/s 1201 MB/s
—
Rată de expediere (forwarding)
—
119,04 Mpps
Retea mobila
5G
—
Reţea standard
—
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Rutarea IP
—
Da
Rută statică
—
Da
SSH / suport SSL
—
Da
Securitate
WPA/WPA2 WEP WPA-PSK WPA2-PSK
—
Setări configurare locație (CLI)
—
Da
Sistemul de jurnalul de evenimente
—
Da
Snooping descoperire asultător multicast (MLD)
—
Da
Spanning protocol de copac
—
Da
Spionaj IGMP
—
Da
Sprijin VLAN
—
Da
Sprijin de control al debitului
—
Da
Standard 802.11ac
Wi-Fi 6E (802.11ax)
—
Standard Wi-Fi
802.11 a/b/g/n/ac/ax
—
Standarde
802.11 ax
—
Standarde compatibile
IEEE 802.11 ac, IEEE 802.11 ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n
—
Static de securitate portuară
—
Da
Strat Switch
—
L2/L3
Suport 10G
—
Da
Suport SIM
Da
—
Suportul pentru multicast
—
Da
Sursă de alimentare
—
AC
Sursă de curent inclusă
—
Da
Tehnologie
LTE Dual-band Wi-Fi WiFi 6
—
Temperatură de depozitare (T-T)
—
-40 - 70 °C
Tensiune AC intrare
—
220 V
Tip
Router wireless
—
Tip ambalaj
—
Cutie
Tip antena
Interna
—
Tip de autentificare
—
AAA, TACACS+
Tip de porturi Ethernet Basic switching RJ-45
—
Nu
Tip produs
Router
—
Tri band
Nu
—
Umiditate relativă la depozitare (H-H)
—
5 - 90%
VPN
PPTP VPN, IPSec VPN , OpenVPN
—
Viteza Ethernet (Mbps)
Gigabit 1000
—
Viteza Wi-Fi (Mbps)
574 + 1201
—
acceptate MIB
—
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Înălţime
—
44 mm
Înălţime de ambalaj
—
80 mm
Alte comparații
Router Wireless TP-Link Archer NX200 5G WiFi AX1800 Dual Ba…
VS
Range extender Wi-Fi RE6000XD AX6000, TP-Link, Alb
Router Wireless TP-Link Archer NX200 5G WiFi AX1800 Dual Ba…
VS
Punct de Acces TP-Link BE5000 WiFi 7 White
Router Wireless TP-Link Archer NX200 5G WiFi AX1800 Dual Ba…
VS
Switch TP-Link Omada DS1018GMP 16 porturi Gigabit PoE+
Router Wireless TP-Link Archer NX200 5G WiFi AX1800 Dual Ba…
VS
Access Point pentru Exterior TP-Link EAP625-OUTDOOR HD Wi-F…
Switch TP-Link TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Ma…
VS
Acces Point Wireless TP-Link EAP773 (Alb)
Switch TP-Link TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Ma…
VS
Switch TP-Link JetStream TL-SX3008F V1 - Switch - 8 Anschlü…
Switch TP-Link TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Ma…
VS
Sistem Mesh Wi-Fi TP-Link Deco BE22(2-pack), BE3600, Dual-B…
Switch TP-Link TL-SX3008F JetStream 8-Port 10GE SFP+ L2+ Ma…
VS
Access point TP-Link 1x RJ45 White