Sari la conținut

Acces Point Wireless TP-Link EAP773 (Alb) vs Switch TP-Link TL-SX3008F JetStream 8-Port 10GE SFP+ L2+

Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.

Preț și disponibilitate

Cel mai mic preț acum
1.237,99 lei
1.268,99 lei
Minim 30 de zile
1.234,99 lei
1.239,99 lei
Minim 90 de zile
1.234,99 lei
1.239,99 lei
Cel mai mare preț acum
1.440,99 lei
1.326,00 lei
Magazine
2
2
Cel mai ieftin la
evoMAG
evoMAG

Specificații

Acceptate Quality of Service (QoS)
Da
Da
Adâncime
220 mm
180 mm
Algoritmi de securitate
SNMP, SNMPv2, SNMPv3, WPA-Enterprise, WPA-Personal, WPA2-Enterprise, WPA2-Personal, WPA3-Enterprise
HTTPS, SSH, SSH-2, SSL/TLS
Culoarea produsului
Alb
Negru
Filtrarea adresei MAC
Da
Da
Gestionare pe baza de Web
Da
Da
Ghid de iniţiere rapidă
Da
Da
Indicatori LED-uri
Da
Da
Listă de Control Acces (ACL)
Da
Da
Lățime
220 mm
440 mm
Power over Ethernet (PoE) Suport
Da
Nu
Rata de limitare
Da
Da
Reţea standard
IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11be, IEEE 802.11g, IEEE 802.11n
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Sprijin VLAN
Da
Da
Sprijin de control al debitului
Da
Da
Tip ambalaj
Cutie
Cutie
Înălţime
32,5 mm
44 mm
2.4 GHz
Da
—
5 GHz
Da
—
6 GHz
Da
—
Access egal la rețea (ATF)
Da
—
Adâncimea de ambalaj
—
250 mm
Agregare Link
—
Da
Algoritmi programare coadă de așteptare
—
PS, WRR+SP, Weighted Round Robin (WRR)
Autentificare
—
VLAN autentificare vizitator, Autentificare pe baza de MAC, Autentificare pe baza de Port, Autentificare pe baza internetului
Banda de frecvenţă
2.4 - 6 GHz
—
BeamForming
Da
—
Buclă de protecție
—
Da
Butonul Reset
Da
—
Cabluri incluse
—
AC
Cadre Jumbo
—
9000
Cantitate fante module SFP+
—
8
Cantitate per ambalaj
1 buc.
—
Capacitatea de comutare
—
160 Gbit/s
Caracteristici DHCP
—
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Caracteristici IPv4 & IPv6
—
IPv6 Telnet, IPv6 ping, IPv6 tracert
Caracteristici Virtual LAN
—
Private VLAN, Protocol-based VLAN, Voice VLAN
Certificare
—
CE, FCC, RoHS
Clasificare trafic
—
Da
Cod Sistem Armonizat (HS)
—
85176990
Conectare port IP-MAC
—
Da
Conector alimentare energie
—
Mufă DC-in
Consum de energie (max)
—
15,46 W
Control trafic de date (date nedorite sau flood)
—
Da
De tip Switch
—
Gestionate
De upgrade a firmware-ului
Da
—
Direcționare bandă/Band steering
Da
—
Disiparea căldurii
—
52,75 BTU/h
Filtrare/protecție BPDU
—
Da
Frecvență de intrare AC
—
50/60 Hz
Funcții mod Fit AP
Rețea de tip mesh
—
Gestionat prin (sistem) cloud
—
Da
Greutatea pachetului
—
2,37 kg
Head-de-line (HOL) blocarea
—
Da
Inspecție ARR
—
Da
Interval de temperatură de funcţionare (T-T)
—
0 - 45 °C
Interval relativ operaţional de umiditate
—
10 - 90%
Interval tensiune DC
12 V
—
Jumbo suportã frame-uri
—
Da
Kit de montare
Da
—
Kit montare rack
—
Da
Lăţime de ambalaj
—
528 mm
MIMO
Da
—
Management
—
Cu Management
Manual
—
Da
Memorie buffer packete
—
16 Mega bites
Montabile in rack
—
Da
Mufă jack CC-intrare
Da
—
Mărimea tabelei de adresare
—
32000 intrari
Numărul de VLANs
—
4000
Numărul de cozi
—
8
Numărul de utilizatori
128 user(s)
—
Plasament
Plafonul, De perete
—
PoE
—
Fara PoE
Port "in oglindă'
—
Da
Port consolă
—
RJ-45/micro-USB
Porturi Ethernet LAN (RJ-45)
1
—
Porturi intrare
—
8
Protocoale de administrare
—
SNMPv1/v2c/v3, SNTP
Raft pentru montat echipamente
—
Da
Rată de expediere (forwarding)
—
119,04 Mpps
Rată maximă de transfer de date (2.4 GHz)
574 Mbit/s
—
Rată maximă de transfer de date (5 GHz)
2880 Mbit/s
—
Rată maximă transfer de date
9300 Mbit/s
—
Rată maximă transfer de date (6 GHz)
5760 Mbit/s
—
Rutarea IP
—
Da
Rută statică
—
Da
SSH / suport SSL
—
Da
Scanare automată canale
Da
—
Selectarea automată canale
Da
—
Service Utilizator Autentificare prin Apel de la Distanță (RADIUS)
Da
—
Setări configurare locație (CLI)
—
Da
Sistemul de jurnalul de evenimente
—
Da
Snooping descoperire asultător multicast (MLD)
—
Da
Spanning protocol de copac
—
Da
Spionaj IGMP
—
Da
Spread Metoda spectrului de frecvenţe radio
OFDMA
—
Static de securitate portuară
—
Da
Strat Switch
—
L2/L3
Suport 10G
—
Da
Suportul pentru multicast
—
Da
Sursă de alimentare
—
AC
Sursă de curent inclusă
—
Da
Syslog
Da
—
Temperatură de depozitare (T-T)
—
-40 - 70 °C
Tensiune AC intrare
—
220 V
Tip MIMO
Multi User MIMO
—
Tip de autentificare
—
AAA, TACACS+
Tip de porturi Ethernet Basic switching RJ-45
—
Nu
Tipul antenei
Intern
—
Umiditate relativă la depozitare (H-H)
—
5 - 90%
Viteză transfer de date Ethernet LAN
10,100,1000,10000 Mbit/s
—
acceptate MIB
—
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Înălţime de ambalaj
—
80 mm

Alte comparații