Sari la conținut

Router Wireless MikroTik ATL LTE18 kit ATLGM&EG18-EA White vs Switch D-Link DGS-1250-28X cu 28 porturi 10 Gigabit Smart

Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.

Preț și disponibilitate

Cel mai mic preț acum
1.306,99 lei
1.314,99 lei
Minim 30 de zile
1.306,99 lei
1.309,99 lei
Minim 90 de zile
1.306,99 lei
1.309,99 lei
Cel mai mare preț acum
1.342,00 lei
1.365,00 lei
Magazine
2
2
Cel mai ieftin la
evoMAG
evoMAG

Specificații

3G
R8 (42.2Mbps Downlink , 11.2Mbps Uplink) 1 (2100MHz) / 3 (1800MHz) / 5 (850MHz) / 8 (900MHz)
—
Acceptate Quality of Service (QoS)
—
Da
Adâncime
—
140 mm
Adâncimea de ambalaj
—
563 mm
Agregare Link
—
Da
Algoritmi de securitate
—
EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Algoritmi programare coadă de așteptare
—
Weighted Round Robin (WRR)
Altele
Sistem de operare: RouterOS v7
—
Antena
Da4x4 MIMO
—
Auto MDI / MDI-X
—
Da
Buclă de protecție
—
Da
Cadre Jumbo
—
12000
Cantitate fante module SFP+
—
4
Cantitate per palet (aerian)
—
120 buc.
Capacitatea de comutare
—
128 Gbit/s
Caracteristici DHCP
—
DHCP client, DHCP server, DHCP snooping
Caracteristici Virtual LAN
—
Voice VLAN
Certificare
—
CB, UL, BSMI, CCC
Cod Sistem Armonizat (HS)
—
85176990
Compatibilitate electromagnetică
—
CE A, VCCI A, FCC A, IC, BSMI
Comutare după stocare
—
Da
Conectare port IP-MAC
—
Da
Consum de energie (max)
—
30,6 W
Control trafic de date (date nedorite sau flood)
—
Da
Culoarea produsului
—
Negru
Cutii ambalaj (exterior) per palet (aerian)
—
24 buc.
Cutii ambalaj (exterior) per palet (maritim)
—
24 buc.
De tip Switch
—
Gestionate
De upgrade a firmware-ului
—
Da
Disiparea căldurii
—
104,346 BTU/h
Duplex complet
—
Da
Frecventa Wireless
Dual Band
—
Frecvență de intrare AC
—
50 - 60 Hz
Gestionare pe baza de Web
—
Da
Gigabit
Nu
—
Greutate
—
3,86 kg
Greutate brută cutie ambalaj de transport (interior)
—
16,2 kg
Greutate netă ambalaj de transport
—
11,6 kg
Greutate totală palet (aerian)
—
407,6 kg
Greutate totală palet (pe mare)
—
407,6 kg
Greutatea pachetului
—
2,97 kg
Head-de-line (HOL) blocarea
—
Da
IP
54
—
Indicatori LED-uri
—
Activitate, Conexiune, Curent, Viteză
Inspecție ARR
—
Da
Interval de temperatură de funcţionare (T-T)
—
-5 - 50 °C
Interval relativ operaţional de umiditate
—
0 - 95%
Jumbo suportã frame-uri
—
Da
Listă de Control Acces (ACL)
—
Da
Lungime ambalaj expediere
—
58,5 cm
Lungime brută palet
—
110 cm
Lăţime de ambalaj
—
282 mm
Lățime
—
440 mm
Lățime ambalaj expediere
—
47,8 cm
Lățime brută palet
—
120 cm
Management
—
Cu Management
Memorie
256 MB
—
Memorie FLASH ROM
16 MB FLASH
—
Memorie buffer packete
—
12 Mega bites
Memorie internă
—
2048 Mega bites
Memorie volatilă
—
64 Mega bites
Mărimea tabelei de adresare
—
16000 intrari
Nivel zgomot
—
47,6 dB
Număr de porturi Ethernet Basic switching RJ-45
—
24
Număr rute statice
—
124
Numărul de VLANs
—
4094
Port "in oglindă'
—
Da
Port LAN/WAN
10/100/1000 Mbps
—
Port consolă
—
RJ-45
Porturi LAN
1 x RJ45
—
Porturi USB
Fara USB
—
Porturi intrare
—
28
Power over Ethernet (PoE) Suport
—
Nu
Procesor
88F3720Nuclee: 2Frecventa: 800 MHz
—
Produse per ambalaj de transport (interior)
—
5 buc.
Produse per palet (maritim)
—
120 buc.
Raft pentru montat echipamente
—
Da
Rată de expediere (forwarding)
—
95,24 Mpps
Reguli Access Control List (ACL)
—
768
Reţea standard
—
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Rută statică
—
Da
Setări configurare locație (CLI)
—
Da
Sistemul de jurnalul de evenimente
—
Da
Spanning protocol de copac
—
Da
Spionaj IGMP
—
Da
Sprijin VLAN
—
Da
Sprijin de control al debitului
—
Da
Standard Wi-Fi
802.11ac
—
Standarde
—
CE
Strat Switch
—
L3
Suport 10G
—
Da
Suport PoE
1 (PoE-IN)Putere consumata: 8 WPassive802.3af/at 12-57 V
—
Suport SIM
Da
—
Suportul pentru multicast
—
Da
Sursă de curent inclusă
—
Da
Tehnologie de cablare fibră cupru
—
10BASE-T, 100BASE-TX, 1000BASE-T
Tehnologie de cablare fibră ethernet
—
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Temperatura de functionare
-40°C - 70°C
—
Temperatură de depozitare (T-T)
—
-20 - 70 °C
Tensiune AC intrare
—
100 - 240 V
Tip
Router wireless
—
Tip antena
Interna
—
Tip de porturi Ethernet Basic switching RJ-45
—
Gigabit Ethernet (10/100/1000)
Tipul de memorie
—
DDR3-SDRAM
Tipuri de cabluri suportate
—
Cat5, Cat5e
Umiditate relativă la depozitare (H-H)
—
0 - 95%
Utilizare
Small business
—
acceptate MIB
—
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757,
Întretimp între eşecuri
—
743482,45 h
Înălţime
—
44 mm
Înălţime de ambalaj
—
89 mm
Înălțime ambalaj expediere
—
31,8 cm
Înălțime palet (aerian)
—
2,04 m
Înălțime palet (pe mare)
—
2,04 m

Alte comparații