Sari la conținut
Switch cu 24 porturi, ZyXEL, GbE, Smart Managed GS1900-24E-EU0103F

Switch cu 24 porturi, ZyXEL, GbE, Smart Managed GS1900-24E-EU0103F

Ultimul preț văzut — CEL.ro

609,00 lei

Prețul de la CEL.ro a fost văzut pe

Prețul nu a mai fost confirmat în ultimele 8 zile.

Vezi oferta la CEL.ro
sau primește alerta pe email

Ofertele sunt ordonate după preț. Unele linkuri spre magazine sunt de afiliere: dacă cumperi, putem primi un comision, fără cost pentru tine.

Minim 90 de zile

608,00 lei

Minim din tot istoricul

608,00 lei

Magazine

1

Urmărit din

10.10.2026

Asemănătoare, mai ieftine

Prețul de azi față de tot istoricul

spre maxim
minim 608,00 lei azi 609,00 lei maxim 609,00 lei

Istoric în construcție

Nu există încă suficiente observații independente înainte de prețul actual pentru o concluzie.

Istoricul prețului

Cel mai mic preț observat în fiecare zi, pe magazin. Păstrăm tot istoricul, de la prima observare (10.10.2026).

596 602 609 615 621 10.10 19.10 29.10
CEL.ro

Ce spune istoricul prețului

De când îl urmărim (20 de zile), cel mai mic preț găsit a rămas același: 608,00 lei.

Oferte (1)

Cea mai bună ofertă a fiecărui magazin; prețurile confirmate în ultimele 8 zile sunt primele.

MagazinPreț
CE
CEL.ro cel mai ieftin
609,00 lei Vezi oferta la CEL.ro

Pe scurt despre prețul Switch cu 24 porturi Zyxel

Unde e cel mai ieftin Switch cu 24 porturi Zyxel?

Ultima dată, la CEL.ro, cu 609,00 lei. Deocamdată l-am găsit într-un singur magazin.

Care a fost cel mai mic preț?

608,00 lei — minimul observat de la 10.10.2026 încoace; în ultimele 90 de zile, minimul a fost 608,00 lei. Prețul de azi este cu 1,00 lei peste acest minim.

Descriere

Descrierea producătorului din Icecat.

Funcționare aproape silențioasă
Seria GS1900 include atât modele fără ventilator, cât și modele cu ventilator inteligent integrat. Ventilatorul inteligent este conceput să își ajusteze automat viteza în funcție de temperatura dispozitivului. Aproape că nu se aude sunetul în timp ce switch-ul este în funcțiune. Este ideal pentru mediul de birou.

PoE+ inteligent alimentează mai multe dispozitive
Modelele PoE (8HP/10HP/24EP/24HPv2/48HPv2) vin cu modul de consum PoE implicit, care livrează doar puterea reală necesară dispozitivelor din rețea, rezervă restul și își optimizează bugetul de putere. Aceasta înseamnă că un singur switch poate alimenta mai multe AP-uri, camere IP și telefoane VoIP, asigurând un ROI mai bun pentru afacerea dumneavoastră. Toate acestea sunt compatibile cu IEEE 802.3at, oferind un maxim de 30W pe port.

Performanță Gigabit rapidă—construită pentru SMB-uri
GS1900 este o serie de switch-uri cu lățime de bandă full non-blocking de până la 1 Gbps pe port. O actualizare ideală de la un switch unmanaged, este o alegere excelentă pentru SMB-urile care doresc să se bucure de aplicații de rețea de afaceri de mare viteză la o viteză full wired non-blocking.

Management ușor și intuitiv
Switch-ul din Seria Smart Managed GS1900 dispune de o interfață web pentru a gestiona cu ușurință funcții avansate precum VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 și prevenirea DoS. De asemenea, wizard-ul intuitiv ajută la parcurgerea rapidă a proceselor de instalare, configurare și chiar a setărilor avansate.

Păreri despre Switch cu 24 porturi Zyxel

Ai cumpărat sau ai folosit produsul? Spune-le și altora cum ți s-a părut.

Scrie o părere

Specificații

Fișa tehnică a producătorului din Icecat, completată cu detaliile din paginile magazinelor.

Caracteristicile managementului

De tip Switch
Gestionate
Strat Switch
L2
Acceptate Quality of Service (QoS)
Da
Gestionare pe baza de Web
Da
Sistemul de jurnalul de evenimente
Da
acceptate MIB
RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB

Conexiune

Număr de porturi Ethernet Basic switching RJ-45
24
Tip de porturi Ethernet Basic switching RJ-45
Gigabit Ethernet (10/100/1000)
Conector alimentare energie
Conector AC

Reţea

Reţea standard
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Suport 10G
Nu
Port "in oglindă'
Da
Toate cele 67 de specificații

Reţea (continuare)

Duplex complet
Da
Sprijin de control al debitului
Da
Agregare Link
Da
Spanning protocol de copac
Da
Viteză transfer de date Ethernet LAN
10,100,1000 Mbit/s
Adrese MAC cu învățare automată acceptate
Da
Sprijin VLAN
Da
Caracteristici Virtual LAN
Stacked VLAN, VLAN mapping

Transmisie de date

Capacitatea de comutare
48 Gbit/s
Rată de expediere (forwarding)
35,7 Mpps
Mărimea tabelei de adresare
8000 intrari
Comutare după stocare
Da
Jumbo suportã frame-uri
Da
Cadre Jumbo
9000
Memorie buffer packete
0,525 Mega bites

Securitate

Caracteristici DHCP
DHCP client
Spionaj IGMP
Da
Algoritmi de securitate
802.1x RADIUS
Filtrarea adresei MAC
Da
Static de securitate portuară
Da
SSH / suport SSL
Da
Protecție parolă
Da
Tip de autentificare
RADIUS, TACACS+

Design

Raft pentru montat echipamente
Da
Care pot fi stivuite
Da
Factorul de formă
1U
Culoarea produsului
Negru
Butonul Reset
Da
Indicatori LED-uri
Da
Montare pe perete
Da

Performanță

Întretimp între eşecuri
804,714 h

Managementul energiei

Sursă de alimentare
AC
Sursă de curent inclusă
Da
Tensiune AC intrare
100 - 240 V
Frecvență de intrare AC
50 - 60 Hz
Consum de energie (max)
15,1 W

Curent pe cablu net (PoE)

Power over Ethernet (PoE) Suport
Nu

Conditii de mediu

Interval de temperatură de funcţionare (T-T)
0 - 50 °C
Temperatură de depozitare (T-T)
-40 - 70 °C
Interval relativ operaţional de umiditate
10 - 95%
Umiditate relativă la depozitare (H-H)
10 - 95%
Disiparea căldurii
51,49 BTU/h

Greutate şi dimensiuni

Lățime
267 mm
Adâncime
162 mm
Înălţime
42 mm
Greutate
1,56 kg

Conţinutul de ambalaje

Cabluri incluse
AC
Kit montare rack
Da

Datele de ambalare

Tip ambalaj
Cutie
Lăţime de ambalaj
325 mm
Adâncimea de ambalaj
223 mm
Înălţime de ambalaj
71 mm
Greutatea pachetului
2,05 kg

Certificate

Certificare
EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Date logistice

Cod Sistem Armonizat (HS)
85176990