Switch Aruba ION 1830 48G 4SFP 370W Alb vs Switch D-Link DGS-1250-28XMP 24 port 10/100/1000 Mbps
Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.
Preț și disponibilitate
Cel mai mic preț acum
3.056,00 lei
3.137,00 lei
Minim 30 de zile
3.056,00 lei
3.137,00 lei
Minim 90 de zile
3.056,00 lei
3.137,00 lei
Cel mai mare preț acum
3.251,99 lei
3.443,99 lei
Magazine
2
2
Cel mai ieftin la
CEL.ro
CEL.ro
Specificații
PoE
Da
Cu PoE
Acceptate Quality of Service (QoS)
—
Da
Adâncime
—
250 mm
Adâncimea de ambalaj
—
563 mm
Agregare Link
—
Da
Algoritmi de securitate
—
EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Algoritmi programare coadă de așteptare
—
Weighted Round Robin (WRR)
Alimentare
220 V
—
Auto MDI / MDI-X
—
Da
Buclă de protecție
—
Da
Buget total curent pe cablu net (PoE)
—
370 W
Cadre Jumbo
—
12000
Cantitate fante module SFP+
—
4
Cantitate per palet (aerian)
—
80 buc.
Capacitatea de comutare
—
128 Gbit/s
Caracteristici DHCP
—
DHCP server, DHCP snooping
Caracteristici Virtual LAN
—
Voice VLAN
Certificare
—
CB, UL, BSMI, CCC
Cod Sistem Armonizat (HS)
—
85176990
Compatibilitate
802.3x
—
Compatibilitate electromagnetică
—
CE A, VCCI A, FCC A, IC, BSMI
Comutare după stocare
—
Da
Conditii operare
0 - 40 °C
—
Conectare port IP-MAC
—
Da
Consum de energie (max)
—
455,1 W
Control trafic de date (date nedorite sau flood)
—
Da
Culoarea produsului
—
Negru
Cutii ambalaj (exterior) per palet (aerian)
—
16 buc.
Cutii ambalaj (exterior) per palet (maritim)
—
16 buc.
De tip Switch
—
Gestionate
De upgrade a firmware-ului
—
Da
Disiparea căldurii
—
1551,891 BTU/h
Duplex complet
—
Da
Frecvență de intrare AC
—
50 - 60 Hz
Gestionare pe baza de Web
—
Da
Greutate
—
3,46 kg
Greutate brută cutie ambalaj de transport (interior)
—
25,5 kg
Greutate netă ambalaj de transport
—
19,3 kg
Greutate totală palet (aerian)
—
426 kg
Greutate totală palet (pe mare)
—
426 kg
Greutatea pachetului
—
4,76 kg
Head-de-line (HOL) blocarea
—
Da
Indicatori LED-uri
—
Activitate, Conexiune, Curent, Viteză
Inspecție ARR
—
Da
Interval de temperatură de funcţionare (T-T)
—
-5 - 50 °C
Interval relativ operaţional de umiditate
—
0 - 95%
Jumbo suportã frame-uri
—
Da
Listă de Control Acces (ACL)
—
Da
Lungime ambalaj expediere
—
58,5 cm
Lungime brută palet
—
110 cm
Lăţime de ambalaj
—
393 mm
Lățime
—
440 mm
Lățime ambalaj expediere
—
47,8 cm
Lățime brută palet
—
120 cm
Management
Cu management
—
Memorie buffer packete
—
12 Mega bites
Memorie internă
—
2048 Mega bites
Memorie volatilă
—
64 Mega bites
Montare in rack
Nu
—
Mărimea tabelei de adresare
—
16000 intrari
Nivel zgomot
—
50,8 dB
Număr de porturi Ethernet Basic switching RJ-45
—
24
Număr de porturi curent pe cablu net (PoE)
—
24
Număr rute statice
—
124
Numărul de VLANs
—
4094
Port "in oglindă'
—
Da
Port consolă
—
RJ-45
Porturi intrare
48
—
Power over Ethernet (PoE) Suport
—
Da
Produse per ambalaj de transport (interior)
—
5 buc.
Produse per palet (maritim)
—
80 buc.
Putere electrică prin Ethernet (PoE) energie per port
—
15,4 W
Raft pentru montat echipamente
—
Da
Rată de expediere (forwarding)
—
95,24 Mpps
Reguli Access Control List (ACL)
—
768
Reţea standard
—
IEEE 802.3af, IEEE 802.3at
Rută statică
—
Da
Setări configurare locație (CLI)
—
Da
Sistemul de jurnalul de evenimente
—
Da
Spanning protocol de copac
—
Da
Spionaj IGMP
—
Da
Sprijin VLAN
—
Da
Sprijin de control al debitului
—
Da
Standarde
802.3
—
Strat Switch
—
L3
Suport 10G
—
Da
Suportul pentru multicast
—
Da
Sursă de curent inclusă
—
Da
Tehnologie de cablare fibră cupru
—
10BASE-T, 100BASE-TX, 1000BASE-T
Tehnologie de cablare fibră ethernet
—
100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Temperatură de depozitare (T-T)
—
-20 - 70 °C
Tensiune AC intrare
—
100 - 240 V
Tip de porturi Ethernet Basic switching RJ-45
—
Gigabit Ethernet (10/100/1000)
Tip management
Managed
—
Tipul de memorie
—
DDR3-SDRAM
Tipuri de cabluri suportate
—
Cat5, Cat5e
Umiditate relativă la depozitare (H-H)
—
0 - 95%
Viteza de transfer
10/100/1000 mbps
—
acceptate MIB
—
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757,
Întretimp între eşecuri
—
463430,16 h
Înălţime
—
44 mm
Înălţime de ambalaj
—
89 mm
Înălțime ambalaj expediere
—
42,8 cm
Înălțime palet (aerian)
—
184,7 cm
Înălțime palet (pe mare)
—
184,7 cm
Alte comparații
Switch Aruba ION 1830 48G 4SFP 370W Alb
VS
Switch Aruba ION 1930 24G 4SFP 370W Alb
Switch Aruba ION 1830 48G 4SFP 370W Alb
VS
Switch Aruba ION 1960 24G 2XT 2XF Alb
Switch Aruba ION 1830 48G 4SFP 370W Alb
VS
Switch Aruba Instant On 1930 48 porturi White
Switch Aruba ION 1830 48G 4SFP 370W Alb
VS
Switch Aruba ION 1930 48G 4SFP+ 370W Alb
Switch D-Link DGS-1250-28XMP 24 port 10/100/1000 Mbps
VS
Switch D-Link DBS-2000-28 Nuclias 28-Port Gigabit
Switch D-Link DGS-1250-28XMP 24 port 10/100/1000 Mbps
VS
Switch D-Link DGS-1250-52X 48 port 10/100/1000 Mbps
Switch D-Link DGS-1250-28XMP 24 port 10/100/1000 Mbps
VS
Switch D-Link 24-porturi PoE Gigabit + 4 SFP DGS-1510-28P
Switch D-Link DGS-1250-28XMP 24 port 10/100/1000 Mbps
VS
Switch D-Link DMS-1250-18P/E 16 Porturi PoE++