Sari la conținut

Router exterior TP-Link 5G cu modem 5G Ethernet 2.5 Gigabit vs Switch TP-Link TL-SX3008F JetStream 8-Port 10GE SFP+ L2+

Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.

Preț și disponibilitate

Cel mai mic preț acum
1.712,00 lei
1.268,99 lei
Minim 30 de zile
1.283,99 lei
1.239,99 lei
Minim 90 de zile
1.283,99 lei
1.239,99 lei
Cel mai mare preț acum
1.827,99 lei
1.339,00 lei
Magazine
2
2
Cel mai ieftin la
CEL.ro
evoMAG

Specificații

Acceptate Quality of Service (QoS)
—
Da
Adâncime
—
180 mm
Adâncimea de ambalaj
—
250 mm
Agregare Link
—
Da
Algoritmi de securitate
—
HTTPS, SSH, SSH-2, SSL/TLS
Algoritmi programare coadă de așteptare
—
PS, WRR+SP, Weighted Round Robin (WRR)
Autentificare
—
VLAN autentificare vizitator, Autentificare pe baza de MAC, Autentificare pe baza de Port, Autentificare pe baza internetului
Buclă de protecție
—
Da
Cabluri incluse
—
AC
Cadre Jumbo
—
9000
Cantitate fante module SFP+
—
8
Capacitatea de comutare
—
160 Gbit/s
Caracteristici DHCP
—
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Caracteristici IPv4 & IPv6
—
IPv6 Telnet, IPv6 ping, IPv6 tracert
Caracteristici Virtual LAN
—
Private VLAN, Protocol-based VLAN, Voice VLAN
Certificare
—
CE, FCC, RoHS
Clasificare trafic
—
Da
Cod Sistem Armonizat (HS)
—
85176990
Conectare port IP-MAC
—
Da
Conector alimentare energie
—
Mufă DC-in
Consum de energie (max)
—
15,46 W
Control trafic de date (date nedorite sau flood)
—
Da
Culoarea produsului
—
Negru
De tip Switch
—
Gestionate
Detalii suplimentare
5G
—
Disiparea căldurii
—
52,75 BTU/h
Filtrare/protecție BPDU
—
Da
Filtrarea adresei MAC
—
Da
Frecvență de intrare AC
—
50/60 Hz
Gestionare pe baza de Web
—
Da
Gestionat prin (sistem) cloud
—
Da
Ghid de iniţiere rapidă
—
Da
Greutatea pachetului
—
2,37 kg
Head-de-line (HOL) blocarea
—
Da
Inaltime (mm)
36
—
Indicatori LED-uri
—
Da
Inspecție ARR
—
Da
Interval de temperatură de funcţionare (T-T)
—
0 - 45 °C
Interval relativ operaţional de umiditate
—
10 - 90%
Jumbo suportã frame-uri
—
Da
Kit montare rack
—
Da
Latime (mm)
110
—
Listă de Control Acces (ACL)
—
Da
Lungime (mm)
183
—
Lăţime de ambalaj
—
528 mm
Lățime
—
440 mm
Management
—
Cu Management
Manual
—
Da
Memorie buffer packete
—
16 Mega bites
Montabile in rack
—
Da
Mărimea tabelei de adresare
—
32000 intrari
Numărul de VLANs
—
4000
Numărul de cozi
—
8
PoE
—
Fara PoE
Port "in oglindă'
—
Da
Port consolă
—
RJ-45/micro-USB
Porturi LAN
1
—
Porturi intrare
—
8
Power over Ethernet (PoE) Suport
—
Nu
Protocoale de administrare
—
SNMPv1/v2c/v3, SNTP
Raft pentru montat echipamente
—
Da
Rata de limitare
—
Da
Rată de expediere (forwarding)
—
119,04 Mpps
Reţea standard
—
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Rutarea IP
—
Da
Rută statică
—
Da
SSH / suport SSL
—
Da
Setări configurare locație (CLI)
—
Da
Sistemul de jurnalul de evenimente
—
Da
Snooping descoperire asultător multicast (MLD)
—
Da
Spanning protocol de copac
—
Da
Spionaj IGMP
—
Da
Sprijin VLAN
—
Da
Sprijin de control al debitului
—
Da
Static de securitate portuară
—
Da
Strat Switch
—
L2/L3
Suport 10G
—
Da
Suportul pentru multicast
—
Da
Sursă de alimentare
—
AC
Sursă de curent inclusă
—
Da
Temperatură de depozitare (T-T)
—
-40 - 70 °C
Tensiune AC intrare
—
220 V
Tip Masina de spalat
Router
—
Tip ambalaj
—
Cutie
Tip de autentificare
—
AAA, TACACS+
Tip de porturi Ethernet Basic switching RJ-45
—
Nu
Umiditate relativă la depozitare (H-H)
—
5 - 90%
acceptate MIB
—
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Înălţime
—
44 mm
Înălţime de ambalaj
—
80 mm

Alte comparații