Sari la conținut

Antivirus Kaspersky Small Office Security 50 Dispozitive 2 vs Accesoriu server D-Link DGS-1250-52XMP/E

Prețul de azi, minimul din ultimele 30 și 90 de zile, magazinele și specificațiile, una lângă alta.

Preț și disponibilitate

Cel mai mic preț acum
5.158,99 lei
5.378,99 lei
Minim 30 de zile
5.153,99 lei
5.378,99 lei
Minim 90 de zile
5.153,99 lei
5.378,99 lei
Cel mai mare preț acum
5.158,99 lei
5.378,99 lei
Magazine
1
1
Cel mai ieftin la
ITGalaxy
ITGalaxy

Specificații

Acceptate Quality of Service (QoS)
—
Da
Adâncime
—
430 mm
Adâncimea de ambalaj
—
563 mm
Agregare Link
—
Da
Algoritmi de securitate
—
EAP, LEAP, PEAP, SSH, TTLS
Algoritmi programare coadă de așteptare
—
Weighted Round Robin (WRR)
Aplicabilitate
PC
—
Auto MDI / MDI-X
—
Da
Buclă de protecție
—
Da
Buget total curent pe cablu net (PoE)
—
370 W
Cadre Jumbo
—
12000
Cantitate fante module SFP+
—
4
Cantitate per palet (aerian)
—
80 buc.
Capacitatea de comutare
—
176 Gbit/s
Caracteristici DHCP
—
DHCP client, DHCP server, DHCP snooping
Caracteristici Virtual LAN
—
Voice VLAN
Certificare
—
CB, UL, BSMI, CCC
Cod Sistem Armonizat (HS)
—
85176990
Compatibilitate electromagnetică
—
CE A, VCCI A, FCC A, IC, BSMI
Conditii licentiere
Conexiune la internet
—
Conectare port IP-MAC
—
Da
Consum de energie (max)
—
467,3 W
Control trafic de date (date nedorite sau flood)
—
Da
Culoarea produsului
—
Negru
Cutii ambalaj (exterior) per palet (aerian)
—
16 buc.
Cutii ambalaj (exterior) per palet (maritim)
—
16 buc.
De tip Switch
—
Gestionate
Disiparea căldurii
—
1512,676 BTU/h
Durata licentiere
2 an
—
Gestionare pe baza de Web
—
Da
Gestionat prin (sistem) cloud
—
Nu
Greutate
—
3,85 kg
Greutate brută cutie ambalaj de transport (interior)
—
27,4 kg
Greutate netă ambalaj de transport
—
22,9 kg
Greutate totală palet (aerian)
—
456,1 kg
Greutate totală palet (pe mare)
—
456,1 kg
Greutatea pachetului
—
5,17 kg
Head-de-line (HOL) blocarea
—
Da
Indicatori LED-uri
—
Activitate, Conexiune, Curent, Viteză
Interval de temperatură de funcţionare (T-T)
—
-5 - 50 °C
Interval relativ operaţional de umiditate
—
0 - 95%
Jumbo suportã frame-uri
—
Da
Listă de Control Acces (ACL)
—
Da
Lungime ambalaj expediere
—
58,5 cm
Lungime brută palet
—
110 cm
Lăţime de ambalaj
—
393 mm
Lățime
—
440 mm
Lățime ambalaj expediere
—
47,8 cm
Lățime brută palet
—
120 cm
Memorie buffer packete
—
16 Mega bites
Memorie internă
—
2048 Mega bites
Memorie volatilă
—
64 Mega bites
Mod comercializare
Electronic
—
Mărimea tabelei de adresare
—
32000 intrari
Nivel zgomot
—
51,2 dB
Numar utilizatori
50 Useri
—
Număr de porturi Ethernet Basic switching RJ-45
—
48
Număr de porturi curent pe cablu net (PoE)
—
48
Număr rute statice
—
124
Numărul de VLANs
—
4094
Port consolă
—
RJ-45
Power over Ethernet (PoE) Suport
—
Da
Produse per ambalaj de transport (interior)
—
5 buc.
Produse per palet (maritim)
—
80 buc.
Putere electrică prin Ethernet (PoE) energie per port
—
15,4 W
Raft pentru montat echipamente
—
Da
Rată de expediere (forwarding)
—
130,95 Mpps
Reguli Access Control List (ACL)
—
768
Reţea standard
—
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Rută statică
—
Da
Setări configurare locație (CLI)
—
Da
Sistem de operare
Windows
—
Sistemul de jurnalul de evenimente
—
Da
Spanning protocol de copac
—
Da
Spionaj IGMP
—
Da
Sprijin VLAN
—
Da
Sprijin de control al debitului
—
Da
Strat Switch
—
L3
Suport 10G
—
Da
Suportul pentru multicast
—
Da
Sursă de curent inclusă
—
Da
Temperatură de depozitare (T-T)
—
-20 - 70 °C
Tensiune AC intrare
—
100 - 240 V
Tip de porturi Ethernet Basic switching RJ-45
—
Nu
Tipul de memorie
—
DDR3-SDRAM
Umiditate relativă la depozitare (H-H)
—
0 - 95%
Versiune
Small Office Security
—
acceptate MIB
—
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757,
Întretimp între eşecuri
—
309053,1 h
Înălţime
—
44 mm
Înălţime de ambalaj
—
89 mm
Înălțime ambalaj expediere
—
42,8 cm
Înălțime palet (aerian)
—
184,7 cm
Înălțime palet (pe mare)
—
184,7 cm

Alte comparații